 <!DOCTYPE html> <html> <head>               <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">                           <meta name="description" content="">                                         <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_64569.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_64569.css">          <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_64569.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_64569.css">     <!--     <link rel="stylesheet" type="text/css" href="css/sweetalert.css">     <link rel="stylesheet" type="text/css" href="css/education.css">     <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_64569.js"></script>     <script src="/client/themes/fa/main/js/CustomScrollbar.concat.min_64569.js"></script>           <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_64569.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_64569.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_64569.js"></script>                       <meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="لشکرکشی اسرائیل با توپ و موشک ضدزره برای دستگیری یک مبارز فلسطینی!"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="لشکرکشی اسرائیل با توپ و موشک ضدزره برای دستگیری یک مبارز فلسطینی!"> <meta property="og:url" content="https://kayhan.ir/fa/news/241392"> <meta property="og:site_name" content="kayhan.ir"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="kayhan.ir"> <meta name="twitter:title" content="لشکرکشی اسرائیل با توپ و موشک ضدزره برای دستگیری یک مبارز فلسطینی!"> <meta name="twitter:creator" content="kayhan.ir"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="https://kayhan.ir/fa/news/241392"> <meta name="twitter:player" content="kayhan.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="لشکرکشی اسرائیل با توپ و موشک ضدزره برای دستگیری یک مبارز فلسطینی!"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="kayhan.ir"> <meta name="dc.identifier" content="https://kayhan.ir/fa/news/241392"> <meta name="dc.creator" content="kayhan.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="kayhan.ir"> <meta property="article:section" content="سرویس کیهان"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۱/۰۲/۲۳ - ۲۱:۰۶"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">         <title>لشکرکشی اسرائیل با توپ و موشک ضدزره برای دستگیری یک مبارز فلسطینی!</title> </head> <body id="news" onload="">  	 	 	     	 <header class="header_cont"> 	<div class="container"> 		<div class="row"> 			<div class="header col-xs-36" style="background:url('https://kayhan.ir/client/themes/fa/main/img/header_home.gif') no-repeat 0 top;border: 0px; ">  				<div class="nav_top col-xs-36"> 					<div class="nav_top_cont col-xs-24"> 						<ul class="nav_menu_top col-xs-36"> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/"><span>صفحه نخست</span></a></li> 							 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/links"><span>پیوندها</span></a></li> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/contacts"><span>ارتباط با ما</span></a></li> 							<li class="span_nav"></li> 							  						</ul> 						<div class="wrapper"></div> 					</div> 					<div id="nav_play" class="visible-xs visible-ms col-xs-12"> 						<nav class="navbar navbar-default nav_header my_navbar" role="navigation" id="navbar_header"> 							<!--<div class="container">-->  							<div class="">  								<!-- Brand and toggle get grouped for better mobile display --> 								<div class="navbar-header"> 									<button type="button" class="navbar-toggle collapsed expanded" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 										<span class="service_menu_mob">منوی سرویسها</span> 										<span class="sr-only">Toggle navigation</span> 									</button> 									<div class="wrapper"></div> 								</div>  								<!-- Collect the nav links, forms, and other content for toggling --> 								<div class="collapse navbar-collapse menu_accordion" id="bs-example-navbar-collapse-1"> 									<ul class="nav navbar-nav nav_padd"> 										<li class="dropdown navigation_header"> 											<a href="/" class="dropdown-toggle">صفحه نخست</a> 										</li> 										 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/about"><span>درباره ما</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/contacts"> 												<span> 													تماس با ما 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/links"><span>پیوند ها</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/newsletter"><span> 												عضویت در خبرنامه 											</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/polls/archive" title="archive"> 												<span>نظرسنجی</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a title="جستجو" href="/fa/search"><span>جستجو</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/weather" title="weather"><span>آب و هوا</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/prayer" title="prayer"><span>اوقات شرعی</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="http://kayhanarch.kayhan.ir/arch.htm"> 												<span> 													آرشیو 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/rss" title="rss"> 												<span>RSS</span> 											</a> 										</li> 									</ul> 								</div><!-- /.navbar-collapse --> 							</div><!-- /.container-fluid --> 						</nav> 					</div> 				</div> 				<div class="header_top col-xs-36"> 					<div class="header_top_1 col-xs-36"> 						<div class="newslanguages"> 							<div class="newslanguages-r hidden-lg"></div> 							<div class="newslanguages-l hidden-lg"></div> 							<a href="/">فارسی</a> 							<span class="sp_lang">|</span> 							<a href="/ar"> العربي</a> 							<span class="sp_lang">|</span> 							<a href="/en">English</a> 							<div class="wrapper"></div> 						</div> 						<div class="wrapper"></div> 					</div>   					<button class="button_search_res hidden-sm hidden-ms hidden-md hidden-lg"> 						  						<?xml version="1.0" ?> 						<!DOCTYPE svg  PUBLIC '-//W3C//DTD SVG 1.1//EN'  'http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd'> 						<svg class="open_box_Search_celos" enable-background="new 0 0 32 32" height="32px" id="Слой_1" version="1.1" viewbox="0 0 32 32" width="32px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> 							<path d="M17.459,16.014l8.239-8.194c0.395-0.391,0.395-1.024,0-1.414c-0.394-0.391-1.034-0.391-1.428,0  l-8.232,8.187L7.73,6.284c-0.394-0.395-1.034-0.395-1.428,0c-0.394,0.396-0.394,1.037,0,1.432l8.302,8.303l-8.332,8.286  c-0.394,0.391-0.394,1.024,0,1.414c0.394,0.391,1.034,0.391,1.428,0l8.325-8.279l8.275,8.276c0.394,0.395,1.034,0.395,1.428,0  c0.394-0.396,0.394-1.037,0-1.432L17.459,16.014z" fill="#08a5ea" id="Close"/> 							<g/><g/><g/><g/><g/><g/></svg>  						<?xml version="1.0" ?> 						<svg class="open_box_Search" width="18px" height="18px" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"> 							<title/> 							<g data-name="Layer 2" fill="#000000" id="Layer_2"> 								<path fill="#08a5ea" d="M18,10a8,8,0,1,0-3.1,6.31l6.4,6.4,1.41-1.41-6.4-6.4A8,8,0,0,0,18,10Zm-8,6a6,6,0,1,1,6-6A6,6,0,0,1,10,16Z"/> 							</g> 						</svg> 					</button>  					<div class="adv_logo hidden-sm hidden-ms hidden-xs"> 						<div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div> 						<div class="wrapper"></div> 					</div>  					<div class="header_left_cont hidden-xs"> 						<div class="get_date"> 							<span class="date_home"> جمعه ۲۳ ارديبهشت ۱۴۰۱ - ۲۳:۰۱ </span> 						</div>  						<div class="get_date2"> 							 						</div> 						<div class="wrapper"></div> 					</div> 					<a href="/" class="logodiv"></a> 					<div class="col-xs-36 mar-top-search"> 						<div class="marquee1 col-xs-36 col-ms-36 col-sm-22 col-md-25 col-lg-27"> 							 						</div> 						<div class="search_nav hidden-xs hidden-ms col-sm-14 col-md-11 col-lg-9"> 							<div class="search_nav_bg"> 								<div class="search-r"></div>  								<form class="form_search" name="searchForm" method="post" action="/fa/search"> 									<input type="text" class="search_box" name="query" value="" placeholder=""> 									<a class="search_btn" href="javascript:document.searchForm.submit()" ></a> 								</form> 								<div class="search-l"></div> 							</div>   						</div> 					</div> 				</div> 				<div class="col-xs-36 padd-xs"> 					 	<div class="row tele"> 		<div class="ticker_container col-xs-36"> 			 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 					 						<li class="news-item"><a href="/fa/news/241434/دیپلمات‌دزدها-را-نقره‌داغ-کنیدیادداشت-روز" target="_blank">«دیپلمات‌دزدها» را نقره‌داغ کنید(یادداشت روز)</a></li> 					 						<li class="news-item"><a href="/fa/news/241432/تیر-خوردیگفت-و-شنود" target="_blank">تیر خوردی؟!(گفت و شنود)</a></li> 					 						<li class="news-item"><a href="/fa/news/241429/درایت-و-متانت-مردم-نقشه-دشمن-را-نقش-بر-آب-کردخبر-ویژه" target="_blank">درایت و متانت مردم نقشه دشمن را نقش بر آب کرد(خبر ویژه)</a></li> 					 						<li class="news-item"><a href="/fa/news/241349/شروع-طرح-وفور-کالا-و-برخورد-قاطع-با-متخلفان" target="_blank">شروع طرح، وفور کالا و برخورد قاطع با متخلفان</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> 	<div class="row tele-bg"></div>  					<div class="wrapper"></div> 				</div> 			</div> 		</div>   		<div class="transparent_search"> 			<div class="container container-search"> 				<div class="mobile-search-box-container visible-xs visible-ms"> 					<div class="mobile-search-box"> 						<form name="searchForm1" action="/fa/search" method="post"> 							<input class="search_box" name="query" type="search" placeholder="جستجو"> 							<a href="javascript:document.searchForm1.submit();" class="icon_open_serch"> 								<?xml version="1.0" ?> 								<svg class="open_box_Search-s" width="18px" height="18px" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"> 									<title/> 									<g data-name="Layer 2" fill="#000000" id="Layer_2"> 										<path fill="#ffffff" d="M18,10a8,8,0,1,0-3.1,6.31l6.4,6.4,1.41-1.41-6.4-6.4A8,8,0,0,0,18,10Zm-8,6a6,6,0,1,1,6-6A6,6,0,0,1,10,16Z"/> 									</g> 								</svg> 							</a> 						</form> 					</div> 				</div> 			</div> 		</div>   	</div> </header> <div class="backset"></div> <h1 style="display: none;visibility: hidden;">kayhan.ir</h1> <main>     <div class="container padd-xs">         <div class="row">             <div class="col-xs-36">                 <div class="col-xs-36 col-ms-36 col-sm-25 padd_l_fari margin_bt_fari">                      <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div class="col-xs-36" style="margin-bottom: 15px;">     <div class="news_toolbar col-xs-36">                      <div class="news_nav news_id_c col-sm-10 col-ms-36 col-xs-36"><span                         class="news_nav_title">کد خبر: </span>۲۴۱۳۹۲</div>                                        <div class="news_nav news_pdate_c col-sm-16 col-ms-36 col-xs-36"><span                         class="news_nav_title">تاریخ انتشار                     : </span>۲۳ ارديبهشت ۱۴۰۱ - ۲۱:۰۶</div>             <div class="wrapper"></div>              </div>     <div class="news_tools col-xs-36">         <div class="row">             <div class="col-xs-18">                                                               <div class="news_path col-xs-36">                                                                                                                                                         <a href=/fa>سرویس کیهان</a>                                                                                           »                                 <a href="/fa/services/1/1">اخبار</a>                                                      </div>                                                   </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton_news fa fa-print"                      onclick='window.open("/fa/print/241392", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'>                  </div>                 <div title='ارسال به دوستان' class="news_emails_botton_news fa fa-envelope-o"                      onclick='window.open("/fa/send/241392", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton_news fa fa-save"                    href="/fa/save/241392"></a>                  <a href="#" class="news_size_down">الف</a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up">الف</a>             </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;" class="col-xs-36">     <div class="col-xs-36">         <div class="rutitr">گزارش خبری تحلیلی کیهان</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h2 style="padding: 0px;margin: 0px" class="title Htags">                 <a href="/fa/news/241392/لشکرکشی-اسرائیل-با-توپ-و-موشک-ضدزره-برای-دستگیری-یک-مبارز-فلسطینی">                     لشکرکشی اسرائیل با توپ و موشک ضدزره برای دستگیری یک مبارز فلسطینی!                 </a>             </h2>         </div>               </div>     <div class="body col-xs-36 body_news">         <p>&nbsp;</p>
<p>سرویس خارجی-<br />همزمان با تشییع باشکوه پیکر &laquo;شیرین ابوعاقله&raquo;، خبرنگار الجزیره که چندی پیش صهیونیست&zwnj;ها با گلوله دو زمانه گلویش را پاره و او را به شهادت رساندند، صهیونیست&zwnj;ها برای دستگیری یک جوان مبارز فلسطینی در اردوگاه جنین، لشکر به راه&zwnj;انداخته و پس از ساعت&zwnj;ها درگیری و شلیک موشک زرهی، موفق به دستگیری اش شدند.<br />دانشجوی جوان رشته معماری از یک خانواده عرب کاتولیک فلسطینی که تحصیلات خود را در دهه 1980 در دانشگاه علم و صنعت اردن آغاز کرد، از همان ابتدا برای خود آینده&zwnj;ای را در این رشته دانشگاهی نمی&zwnj;دید و گویی معماری، رشته مورد علاقه این دختر فلسطینی تازه وارد به دانشگاه نبود. همین بی&zwnj;علاقگی سرنوشت &laquo;شیرین ابوعاقله&raquo; جوان را چنان دچار دگرگونی کرد که او با تغییر رشته به روزنامه نگاری، بعدها به یکی از شناخته شده&zwnj;ترین خبرنگاران بین&zwnj;المللی غرب آسیا در سرزمین مادری&zwnj;اش، فلسطین، تبدیل شد و سی سال بعد صهیونیست&zwnj;ها هرکاری را برای پنهان &zwnj;سازی نام این خبرنگار فلسطینی که به دست خودشان به شهادت رسیده بود، انجام دادند. همکاران &laquo;شیرین ابوعاقله&raquo; از جمله &laquo;محمد درغمه&raquo;، رئیس&zwnj;دفتر خبرگزاری &laquo;الشرق&raquo; در رام الله به نیویورک تایمز گفته است که &laquo;شیرین&raquo; علاقه بسیار زیادی به پوشش همه تحولات فلسطین اعم از بزرگ و کوچک داشت و حتی در جریان هجوم نظامیان صهیونیست به اردوگاه جنین او خود را خیلی زود به آنجا رساند تا وضعیت را گزارش دهد، هرچند گلوله نظامیان صهیونیستی امانش را برید. &laquo;وسام حماد&raquo;، تهیه&zwnj;کننده الجزیره که 17 سال با &laquo;ابوعاقله&raquo; کار می&zwnj;کرد، گفته او داستان&zwnj;های بسیار جزئی از فلسطین را روایت می&zwnj;کرد که دیگران نمی&zwnj;دیدند. تعلق خاطر ابوعاقله به فلسطین تا آنجا بود که در سال&zwnj;های کاری اش وقتی از طرف الجزیره به آمریکا اعزام شد، خیلی زود و پس از چند ماه به رام الله بازگشت و در اولین بازگشتش به رام الله گفت: &laquo;در فلسطین است که می&zwnj;توانم نفس بکشم.&raquo;<br />تلاش برای پاک کردن نام &laquo;ابوعاقله&raquo;<br />با وجود تعهدی که &laquo;شیرین ابوعاقله&raquo;، خبرنگار فلسطینی به پوشش و انتشار همه خبرها و جزئیات تحولات سرزمینش داشت، اما در مقابل صهیونیست&zwnj;ها هیچ علاقه&zwnj;ای به ماندن یاد و نام این خبرنگار ندارند. صبح جمعه و دو روز پس از شهادت ابوعاقله،&nbsp;نیروهای اشغالگر رژیم &zwnj;صهیونیستی از خروج جسد او از بیمارستان فرانسوی شهر قدس جلوگیری به عمل آورده و به مراسم تشییع جنازه وی حمله کردند.&nbsp; نیروهای اشغالگر همچنین پس از شروع مراسم باشکوه تشییع جنازه به بیمارستان فرانسوی قدس حمله کرده و شرکت کنندگان در این مراسم را مورد ضرب وشتم قرار&zwnj;دادند. هلال احمر فلسطین هم اعلام کرده در جریان درگیری&zwnj;ها ده&zwnj;ها نفر مجروح شده&zwnj;اند. همچنین گفته شده نظامیان صهیونیست راه&zwnj;ها و ورودی&zwnj;های منتهی به بیمارستان را مسدود و از نصب تصاویر ابوعاقله در برابر کلیسای کاتولیک جلوگیری می&zwnj;کردند. علاوه&zwnj;بر آن برافراشتن پرچم فلسطین در این مراسم را ممنوع و تاکید کرده جنازه باید با خودرو حمل شود اما شرکت کنندگان در این مراسم بر حمل آن بر روی دستان خود پافشاری کردند. شاهدان عینی نیز از اعمال محدودیت&zwnj;های شدید علیه شهروندان فلسطینی توسط نیروهای اشغالگر در اطراف بیمارستان فرانسوی که در محله شیخ جراح در قدس شرقی است خبر دادند. بازتاب جهانی شهادت &laquo;ابوعاقله&raquo; حتی باعث شد تا در روز مراسم خاکسپاری او، نظامیان صهیونیست دست به اقدامات دیگری برای انحراف افکارعمومی بزنند و اردوگاه جنین به عنوان محل جنایت صهیونیست&zwnj;ها مورد حمله قرار گیرد. گفته شده صبح جمعه نظامیان صهیونیست پس از یورش به اردوگاه جنین از گلوله&zwnj;های جنگی علیه فلسطینیان استفاده و شاهدان عینی اعلام کردند که به دنبال یورش وحشیانه صهیونیست&zwnj;ها به جنین درگیری&zwnj;های مسلحانه&zwnj;ای میان آنها با فلسطینیان ساکن اردوگاه رخ داده است. رسانه&zwnj;های فلسطینی نیز گفتند که تک تیراندازان صهیونیست، فلسطینیان ساکن اردوگاه جنین را هدف قرار&zwnj;دادند و به دنبال تیراندازی تک تیراندازان، &laquo;داوود الزبیدی&raquo;، اسیر آزاد شده فلسطینی به شدت مجروح شد. <br />&laquo;سعید بشارات&raquo;، تحلیلگر امور رژیم صهیونیستی نیز درباره حمله روز جمعه صهیونیست&zwnj;ها به اردوگاه جنین معتقد است که شاید یکی از اهداف این حمله، از بین بردن هرگونه رد و اثری از محل شهادت شیرین ابوعاقله باشد که می&zwnj;تواند مکان شلیک گلوله و در نهایت قاتل را مشخص کند، برای همین منظور عملیات گسترده&zwnj;ای را دقیقا در این منطقه به اجرا گذاشته&zwnj;اند. <br />بیانیه ضد صهیونیستی 229 سازمان حقوق بشری<br />همزمان 229 سازمان عربی و بین&zwnj;المللی فعال در عرصه حقوق بشر، با امضای بیانیه&zwnj;ای قتل وحشیانه &laquo;شیرین ابوعاقله&raquo; توسط نیروهای رژیم صهیونیستی را محکوم کردند. صدها خبرنگار و فعال نیز در لندن در محکومیت قتل ایمن خبرنگار دست به تحصن زدند. ایسنا هم در این باره به نقل از &laquo;القدس العربی&raquo; نوشته، تعداد روزنامه نگاران فلسطینی و کارشناسان رسانه&zwnj;ای کشته شده توسط صهیونیست&zwnj;ها از سال ۱۹۷۲ به (۸۳) افزایش یافته است. امضاکنندگان این بیانیه تاکید کردند که جنایات اشغالگران اسرائیلی در هدفگیری ابوعاقله، یک عمل عمدی و از پیش طراحی شده و یک جنایت ترور تمام عیار است.<br />لشکرکشی در برابر یک فلسطینی!<br />حمله روز جمعه صهیونیست&zwnj;ها به اردوگاه جنین همزمان با مراسم خاکسپاری ابوعاقله بسیار سنگین و پر سر و صدا بود. شبکه المیادین اعلام کرد که صدای چند انفجار از منطقه&zwnj;ای که صهیونیست&zwnj;ها آنجا را مورد حمله قرار&zwnj;دادند به گوش رسیده است و الجزیره هم گفت که رژیم صهیونیستی با حمله به اردوگاه جنین به دنبال بازداشت دو فلسطینی به نام&zwnj;های &laquo;انس الدبعی&raquo; و &laquo;محمود الدبعی&raquo; است.<br />محمود الدبعی مبارز فلسطینی است که روز جمعه در اردوگاه جنین محاصره شده بود و به مقاومت ادامه داد، هرچند در نهایت خبر بازداشت این فلسطینی تایید شد. شبکه 13 تلویزیون رژیم صهیونیستی هم از عقب&zwnj;نشینی نظامیان اسرائیلی از اردوگاه جنین پس از بازداشت محمود الدبعی خبر داد و اعلام کرد که او ظاهرا مجروح شده و با یک فروند بالگرد از این اردوگاه خارج شده است.<br />با این حال بازداشت این مبارز فلسطینی برای صهیونیست&zwnj;ها پرهزینه بود و روزنامه صهیونیستی&zwnj;هاارتص اعلام کرد، یک افسر نیروی ویژه ارتش اسرائیل &laquo;یمام&raquo; در درگیری&zwnj;های روز جمعه در جنین کشته شده است. ارتش رژیم صهیونیستی برای بازداشت &laquo;محمود الدبعی&raquo; همچنین مجبور به استفاده از ادوات نظامی سنگین شد و شلیک حداقل هفت گلوله خمپاره به منزل این مبارز فلسطینی گزارش شد که به آتش سوزی و تخریب خانه این مبارز فلسطینی نیز منجر گردید. خبرهایی نیز از شلیک موشک ضد زره به این خانه مخابره شده است!</p>         <div class="wrapper"></div>     </div>          <div class="sec_bottom2 col-xs-36">         <div class="div_tools2" style="margin-left:7px; position: relative;">             <a href="#" class="news_share_botton_cont2" onmouseover="publicationShowShareNews();"                onclick="return false;">                 <span title="اشتراک گذاری" class="news_share_btn2">اشتراک گذاری</span>             </a>             <div class="social_nets2">                 <div class="sn_top">                     <a href="#" class="close_sn" id="close_sn2">X</a>                     <span>Share</span>                     <div class="wrapper"></div>                 </div>                 <div class="sn_list">                     <div class="sn_left">                         <a href="https://plusone.google.com/_/+1/confirm?hl=en&url=https://kayhan.ir/fa/news/241392&title=لشکرکشی اسرائیل با توپ و موشک ضدزره برای دستگیری یک مبارز فلسطینی!"                            class="sn_goops">                             Google Plus                         </a>                      </div>                     <div class="sn_right">                         <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://kayhan.ir/fa/news/241392/لشکرکشی اسرائیل با توپ و موشک ضدزره برای دستگیری یک مبارز فلسطینی!&title=لشکرکشی اسرائیل با توپ و موشک ضدزره برای دستگیری یک مبارز فلسطینی!&summary="                            class="sn_linkedin">                             Linkedin                         </a>                     </div>                     <div class="wrapper"></div>                 </div>              </div>         </div>          <div class="div_tools2 fa fa-comment" style="margin-left:7px;">             <a href="/fa/news/241392#comments" class="news_comment_botton_cont2" target="_blank">                 <span title="نظرات بینندگان" class="news_comment_btn2"></span>             </a>         </div>          <div class="div_tools2 fa fa-envelope-o" style="margin-left:7px;">             <a onclick='window.open("/fa/send/241392", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'                title='ارسال به دوستان' class="news_email_botton_cont2">                 <span title="ایمیل" class="news_email_btn2"></span>             </a>         </div>          <div class="wrapper"></div>      </div> </div>                                                                                                                               <div class="wrapper"></div>                                             <div class="col-xs-36 col-md-18" style="padding: 15px;" id="comm_b"> 	 	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable"><span class="frm_label">نام:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_mail_label"><span class="frm_label">ایمیل:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_message_label"><span class="frm_label">* نظر:</span></div>
                    <div class="col-sm-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-10">
                    <input name="submitbutt" type="button" value="ارسال" class="butt" onclick="sendComment(241392);return false;" id="btn_comment" dir="rtl" >
                    </div>
                    <div class="wrapper"></div>
                </div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 	<div class="wrapper"></div> </div>                 </div>                 <div class="col-xs-36 col-ms-36 col-sm-11">                                                                          <div class="col_3_3 col-xs-36">                           <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>         <div class="wrapper"></div>                              <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>     <div class="box box_tab col-xs-36">         <div class="t_box col-xs-36">             <div class="box_names t_tab_active col-xs-36">                 <a class="tab_name tab_active col-xs-18">                     <span>پربازدید ترین</span>                 </a>                 <a class="tab_name col-xs-18">                     <span>پربحث ترین</span>                 </a>                 <div class="wrapper"></div>             </div>         </div>         <div class="box_content tab_con col-xs-36">             <div class="l_column_content_h col-xs-36">                  	<div class="col-xs-36 box_content_padd"> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/241342/ماجرای-شناسايي-رضاخان-به-وسيلة-انگليسي‌ها" title="ماجرای شناسايي رضاخان به وسيلة انگليسي‌ها" target="_blank"> 						ماجرای شناسايي رضاخان به وسيلة انگليسي‌ها 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/241335/دو-کرامت-از-حضرت-عبدالعظیم-حسنیعحکایت-اهل-راز" title="دو کرامت از حضرت عبدالعظیم حسنی(ع)(حکایت اهل راز)" target="_blank"> 						دو کرامت از حضرت عبدالعظیم حسنی(ع)(حکایت اهل راز) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/241349/شروع-طرح-وفور-کالا-و-برخورد-قاطع-با-متخلفان" title="شروع طرح، وفور کالا و برخورد قاطع با متخلفان" target="_blank"> 						شروع طرح، وفور کالا و برخورد قاطع با متخلفان 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/241336/استفتاء-از-رهبر-معظم-انقلاب-اسلامی" title="استفتاء از رهبر معظم انقلاب اسلامی" target="_blank"> 						استفتاء از رهبر معظم انقلاب اسلامی 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/241339/نهج‌البلاغه-غريب-و-تنها-در-میان-شیعیان" title="نهج‌البلاغه «غريب» و «تنها» در میان شیعیان" target="_blank"> 						نهج‌البلاغه «غريب» و «تنها» در میان شیعیان 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/241338/شعار-بدون-پشتوانه-عملی-کافی-نیستحکایت-خوبان" title="شعار بدون پشتوانه عملی کافی نیست!(حکایت خوبان)" target="_blank"> 						شعار بدون پشتوانه عملی کافی نیست!(حکایت خوبان) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/241330/نادر-طالب‌زاده-هنرمند-تراز-انقلابی" title="نادر طالب‌زاده هنرمند تراز انقلابی" target="_blank"> 						نادر طالب‌زاده هنرمند تراز انقلابی 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/241340/خیر-و-خیرخواهی-در-قرآن" title="خیر و خیرخواهی در قرآن" target="_blank"> 						خیر و خیرخواهی در قرآن 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/241341/شتابزدگی-عامل-هلاکت-استچراغ-راه" title="شتابزدگی عامل هلاکت است!(چراغ راه)" target="_blank"> 						شتابزدگی عامل هلاکت است!(چراغ راه) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/241337/شرایط-پالایش-افکار-و-عقاید-1پرسش-و-پاسخ" title="شرایط پالایش افکار و عقاید (1)(پرسش و پاسخ)" target="_blank"> 						شرایط پالایش افکار و عقاید (1)(پرسش و پاسخ) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 	</div>              </div>             <div class="l_column_content_h col-xs-36" style="display: none;">                              </div>         </div>     </div>          <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>               <div class="wrapper"></div> </div>                   </div>                 <div class="wrapper"></div>             </div>         </div>     </div> </main> <footer class="container footer-bg">     <div class="row">         <div class="col-xs-36">             <div class="footer_r"></div>             <div class="footer_l hidden-ms hidden-xs"></div>             <div class="cont_footer">                 <div class="footer_top_1">                     <div class="newslanguages_footer">                         <a href="/en">English</a>                         <span class="sp_lang">|</span>                         <a href="/ar"> العربي</a>                         <span class="sp_lang">|</span>                         <a href="/">فارسی</a>                         <div class="wrapper"></div>                     </div>                     <div class="wrapper"></div>                 </div>                 <div class="nav_footer hidden-ms hidden-xs">                     <ul>                         <li><a href="/fa/about">درباره ما</a></li>                         <li>|</li>                         <li><a href="/fa/contacts">تماس با ما</a></li>                         <li>|</li>                         <li><a href="/fa/links">پیوندها</a></li>                         <li>|</li>                         <li><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                         <li>|</li>                         <li><a href="/fa/polls/archive">نظرسنجی</a></li>                         <li>|</li>                         <li><a href="/fa/search">جستجو</a></li>                         <li>|</li>                         <li><a href="/fa/weather">آب و هوا</a></li>                         <li>|</li>                         <li><a href="/fa/prayer">اوقات شرعی</a></li>                         <li>|</li>                         <li><a href="http://kayhanarch.kayhan.ir/arch.htm">آرشیو</a></li>                         <li>|</li>                         <li><a href="/fa/rss">RSS</a></li>                     </ul>                     <div class="wrapper"></div>                 </div>                  <div class="bottom_footer">                     <div class="copyright">                         کلیه حقوق قانونی این سایت متعلق به روزنامه کیهان بوده و استفاده از مطالب آن با ذکر منبع بلامانع                         است.                     </div>                     <div class="iransamaneh">                         طراحی و تولید:                         <a href="https://iransamaneh.com" target="_blank"                            title="طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه" class="ayzNobakht">                             "&nbsp;ایران سامانه&nbsp;"                         </a>                     </div>                 </div>             </div>             <div class="wrappeer"></div>         </div>     </div> </footer>               </body> </html> 