 <!DOCTYPE html> <html> <head>               <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">                           <meta name="description" content="">                                         <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_64569.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_64569.css">          <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_64569.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_64569.css">     <!--     <link rel="stylesheet" type="text/css" href="css/sweetalert.css">     <link rel="stylesheet" type="text/css" href="css/education.css">     <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_64569.js"></script>     <script src="/client/themes/fa/main/js/CustomScrollbar.concat.min_64569.js"></script>           <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_64569.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_64569.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_64569.js"></script>                       <meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="چگونه بر حس اضطراب خود غلبه کنیم؟"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="چگونه بر حس اضطراب خود غلبه کنیم؟"> <meta property="og:url" content="https://kayhan.ir/fa/news/238516"> <meta property="og:site_name" content="kayhan.ir"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="kayhan.ir"> <meta name="twitter:title" content="چگونه بر حس اضطراب خود غلبه کنیم؟"> <meta name="twitter:creator" content="kayhan.ir"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="https://kayhan.ir/fa/news/238516"> <meta name="twitter:player" content="kayhan.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="چگونه بر حس اضطراب خود غلبه کنیم؟"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="kayhan.ir"> <meta name="dc.identifier" content="https://kayhan.ir/fa/news/238516"> <meta name="dc.creator" content="kayhan.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="kayhan.ir"> <meta property="article:section" content="سرویس کیهان"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۰/۱۲/۲۳ - ۲۰:۱۷"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">         <title>چگونه بر حس اضطراب خود غلبه کنیم؟</title> </head> <body id="news" onload="">  	 	 	     	 <header class="header_cont"> 	<div class="container"> 		<div class="row"> 			<div class="header col-xs-36" style="background:url('https://kayhan.ir/client/themes/fa/main/img/header_home.gif') no-repeat 0 top;border: 0px; ">  				<div class="nav_top col-xs-36"> 					<div class="nav_top_cont col-xs-24"> 						<ul class="nav_menu_top col-xs-36"> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/"><span>صفحه نخست</span></a></li> 							 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/links"><span>پیوندها</span></a></li> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/contacts"><span>ارتباط با ما</span></a></li> 							<li class="span_nav"></li> 							  						</ul> 						<div class="wrapper"></div> 					</div> 					<div id="nav_play" class="visible-xs visible-ms col-xs-12"> 						<nav class="navbar navbar-default nav_header my_navbar" role="navigation" id="navbar_header"> 							<!--<div class="container">-->  							<div class="">  								<!-- Brand and toggle get grouped for better mobile display --> 								<div class="navbar-header"> 									<button type="button" class="navbar-toggle collapsed expanded" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 										<span class="service_menu_mob">منوی سرویسها</span> 										<span class="sr-only">Toggle navigation</span> 									</button> 									<div class="wrapper"></div> 								</div>  								<!-- Collect the nav links, forms, and other content for toggling --> 								<div class="collapse navbar-collapse menu_accordion" id="bs-example-navbar-collapse-1"> 									<ul class="nav navbar-nav nav_padd"> 										<li class="dropdown navigation_header"> 											<a href="/" class="dropdown-toggle">صفحه نخست</a> 										</li> 										 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/about"><span>درباره ما</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/contacts"> 												<span> 													تماس با ما 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/links"><span>پیوند ها</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/newsletter"><span> 												عضویت در خبرنامه 											</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/polls/archive" title="archive"> 												<span>نظرسنجی</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a title="جستجو" href="/fa/search"><span>جستجو</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/weather" title="weather"><span>آب و هوا</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/prayer" title="prayer"><span>اوقات شرعی</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="http://kayhanarch.kayhan.ir/arch.htm"> 												<span> 													آرشیو 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/rss" title="rss"> 												<span>RSS</span> 											</a> 										</li> 									</ul> 								</div><!-- /.navbar-collapse --> 							</div><!-- /.container-fluid --> 						</nav> 					</div> 				</div> 				<div class="header_top col-xs-36"> 					<div class="header_top_1 col-xs-36"> 						<div class="newslanguages"> 							<div class="newslanguages-r hidden-lg"></div> 							<div class="newslanguages-l hidden-lg"></div> 							<a href="/">فارسی</a> 							<span class="sp_lang">|</span> 							<a href="/ar"> العربي</a> 							<span class="sp_lang">|</span> 							<a href="/en">English</a> 							<div class="wrapper"></div> 						</div> 						<div class="wrapper"></div> 					</div>   					<button class="button_search_res hidden-sm hidden-ms hidden-md hidden-lg"> 						  						<?xml version="1.0" ?> 						<!DOCTYPE svg  PUBLIC '-//W3C//DTD SVG 1.1//EN'  'http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd'> 						<svg class="open_box_Search_celos" enable-background="new 0 0 32 32" height="32px" id="Слой_1" version="1.1" viewbox="0 0 32 32" width="32px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> 							<path d="M17.459,16.014l8.239-8.194c0.395-0.391,0.395-1.024,0-1.414c-0.394-0.391-1.034-0.391-1.428,0  l-8.232,8.187L7.73,6.284c-0.394-0.395-1.034-0.395-1.428,0c-0.394,0.396-0.394,1.037,0,1.432l8.302,8.303l-8.332,8.286  c-0.394,0.391-0.394,1.024,0,1.414c0.394,0.391,1.034,0.391,1.428,0l8.325-8.279l8.275,8.276c0.394,0.395,1.034,0.395,1.428,0  c0.394-0.396,0.394-1.037,0-1.432L17.459,16.014z" fill="#08a5ea" id="Close"/> 							<g/><g/><g/><g/><g/><g/></svg>  						<?xml version="1.0" ?> 						<svg class="open_box_Search" width="18px" height="18px" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"> 							<title/> 							<g data-name="Layer 2" fill="#000000" id="Layer_2"> 								<path fill="#08a5ea" d="M18,10a8,8,0,1,0-3.1,6.31l6.4,6.4,1.41-1.41-6.4-6.4A8,8,0,0,0,18,10Zm-8,6a6,6,0,1,1,6-6A6,6,0,0,1,10,16Z"/> 							</g> 						</svg> 					</button>  					<div class="adv_logo hidden-sm hidden-ms hidden-xs"> 						<div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div> 						<div class="wrapper"></div> 					</div>  					<div class="header_left_cont hidden-xs"> 						<div class="get_date"> 							<span class="date_home"> دوشنبه ۲۳ اسفند ۱۴۰۰ - ۲۲:۲۸ </span> 						</div>  						<div class="get_date2"> 							 						</div> 						<div class="wrapper"></div> 					</div> 					<a href="/" class="logodiv"></a> 					<div class="col-xs-36 mar-top-search"> 						<div class="marquee1 col-xs-36 col-ms-36 col-sm-22 col-md-25 col-lg-27"> 							 						</div> 						<div class="search_nav hidden-xs hidden-ms col-sm-14 col-md-11 col-lg-9"> 							<div class="search_nav_bg"> 								<div class="search-r"></div>  								<form class="form_search" name="searchForm" method="post" action="/fa/search"> 									<input type="text" class="search_box" name="query" value="" placeholder=""> 									<a class="search_btn" href="javascript:document.searchForm.submit()" ></a> 								</form> 								<div class="search-l"></div> 							</div>   						</div> 					</div> 				</div> 				<div class="col-xs-36 padd-xs"> 					 	<div class="row tele"> 		<div class="ticker_container col-xs-36"> 			 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 					 						<li class="news-item"><a href="/fa/news/238513/چند-نقطه-عطف-در-جنگ-۱۰۰ساله-یادداشت-روز" target="_blank">چند نقطه عطف در جنگ ۱۰۰ساله (یادداشت روز)</a></li> 					 						<li class="news-item"><a href="/fa/news/238510/کاپشنم-بود-گفت-و-شنود" target="_blank">کاپشنم بود! (گفت و شنود)</a></li> 					 						<li class="news-item"><a href="/fa/news/238506/اشتباه-در-مقابل-روسیه-ممکن-است-پایان-کار-بایدن-باشدخبر-ویژه" target="_blank">اشتباه در مقابل روسیه ممکن است پایان کار بایدن باشد(خبر ویژه)</a></li> 					 						<li class="news-item"><a href="/fa/news/238485/انتقام-با-12-موشک-نقطه‌زن-2-پایگاه-اسرائیل-در-اربیل-منهدم-شد" target="_blank">انتقام با 12 موشک نقطه‌زن 2 پایگاه اسرائیل در اربیل منهدم شد</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> 	<div class="row tele-bg"></div>  					<div class="wrapper"></div> 				</div> 			</div> 		</div>   		<div class="transparent_search"> 			<div class="container container-search"> 				<div class="mobile-search-box-container visible-xs visible-ms"> 					<div class="mobile-search-box"> 						<form name="searchForm1" action="/fa/search" method="post"> 							<input class="search_box" name="query" type="search" placeholder="جستجو"> 							<a href="javascript:document.searchForm1.submit();" class="icon_open_serch"> 								<?xml version="1.0" ?> 								<svg class="open_box_Search-s" width="18px" height="18px" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"> 									<title/> 									<g data-name="Layer 2" fill="#000000" id="Layer_2"> 										<path fill="#ffffff" d="M18,10a8,8,0,1,0-3.1,6.31l6.4,6.4,1.41-1.41-6.4-6.4A8,8,0,0,0,18,10Zm-8,6a6,6,0,1,1,6-6A6,6,0,0,1,10,16Z"/> 									</g> 								</svg> 							</a> 						</form> 					</div> 				</div> 			</div> 		</div>   	</div> </header> <div class="backset"></div> <h1 style="display: none;visibility: hidden;">kayhan.ir</h1> <main>     <div class="container padd-xs">         <div class="row">             <div class="col-xs-36">                 <div class="col-xs-36 col-ms-36 col-sm-25 padd_l_fari margin_bt_fari">                      <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div class="col-xs-36" style="margin-bottom: 15px;">     <div class="news_toolbar col-xs-36">                      <div class="news_nav news_id_c col-sm-10 col-ms-36 col-xs-36"><span                         class="news_nav_title">کد خبر: </span>۲۳۸۵۱۶</div>                                        <div class="news_nav news_pdate_c col-sm-16 col-ms-36 col-xs-36"><span                         class="news_nav_title">تاریخ انتشار                     : </span>۲۳ اسفند ۱۴۰۰ - ۲۰:۱۷</div>             <div class="wrapper"></div>              </div>     <div class="news_tools col-xs-36">         <div class="row">             <div class="col-xs-18">                                                               <div class="news_path col-xs-36">                                                                                                                                                         <a href=/fa>سرویس کیهان</a>                                                                                           »                                 <a href="/fa/services/1/1">اخبار</a>                                                      </div>                                                   </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton_news fa fa-print"                      onclick='window.open("/fa/print/238516", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'>                  </div>                 <div title='ارسال به دوستان' class="news_emails_botton_news fa fa-envelope-o"                      onclick='window.open("/fa/send/238516", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton_news fa fa-save"                    href="/fa/save/238516"></a>                  <a href="#" class="news_size_down">الف</a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up">الف</a>             </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;" class="col-xs-36">     <div class="col-xs-36">         <div class="rutitr">روانشناسی</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h2 style="padding: 0px;margin: 0px" class="title Htags">                 <a href="/fa/news/238516/چگونه-بر-حس-اضطراب-خود-غلبه-کنیم">                     چگونه بر حس اضطراب خود غلبه کنیم؟                 </a>             </h2>         </div>               </div>     <div class="body col-xs-36 body_news">         <div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>احساس اضطراب یا نگرانی در مواردی طبیعی است. در واقع اکثر مردم هرازگاهی احساس اضطراب یا نگرانی می&zwnj;کنند. اما برای کسانی که دارای اختلال اضطراب هستند، نگرانی و اضطراب اغلب نسبتاًً ثابت و آزار&zwnj;دهنده است و می&zwnj;تواند زندگی آنها را مختل کند.</div>
<div>برخی از افراد ممکن است اضطراب خفیفی را تجربه کنند که لزوماً به&zwnj;عنوان یک اختلال طبقه بندی نمی&zwnj;شود و شامل احساس نگرانی، &zwnj;ترس و ناراحتی عاطفی است. علائم فیزیکی می&zwnj;تواند شامل افزایش ضربان قلب، تنش عضلانی، تعریق و ناراحتی معده باشد.</div>
<div>هیچ&zwnj;کس به طور قطع نمی&zwnj;داند که چه چیزی باعث اختلالات اضطرابی می&zwnj;شود، اگرچه عوامل مختلفی از جمله ژنتیک، محیط، سطح استرس و تغییرات مغزی بر رشد آنها تأثیر می&zwnj;گذارد. محققان پیوسته در حال کشف دلایل اضطراب هستند.</div>
<div>روان درمانگر &laquo;بالوبو بنت&raquo; می&zwnj;گوید: &laquo;دلایل متعددی برای اضطراب وجود دارد. به&zwnj;عنوان مثال، تجمع رویدادهای استرس&zwnj;زا، آسیب&zwnj;های گذشته یا حال، تغییر زندگی و هر زمانی که نیازهای اساسی شما مانند غذا، سرپناه، ایمنی، مسکن و درآمد مختل شود، همگی می&zwnj;توانند محرکی برای اضطراب باشند.</div>
<div>عوامل دیگری مانند ویژگی&zwnj;های شخصیتی و خلق و خوی نیز می&zwnj;توانند در ایجاد اضطراب نقش داشته باشند. شرایط پزشکی مانند اختلالات تیروئید و آریتمی&zwnj;های قلبی نیز می&zwnj;توانند بر سطح اضطراب تأثیر بگذارند. حتی مقدار کافئینی که مصرف می&zwnj;کنید می&zwnj;تواند اضطراب زمینه&zwnj;ای را تشدید کند.</div>
<div>بهترین کار این است که هر زمان متوجه شدید، اضطراب شما بر عملکرد روزانه&zwnj;تان تأثیر می&zwnj;گذارد، به دنبال مشاور حرفه&zwnj;ای باشید. شاید شما تحریک پذیرتر هستید، به شدت پرتنش هستید، می&zwnj;ترسید، یا نمی&zwnj;توانید احساسات آزاردهنده عصبی یا نگرانی را از بین ببرید.</div>
<div>کمک گرفتن از یک متخصص سلامت روان و مصرف دارو رایج&zwnj;ترین راه&zwnj;های درمان اضطراب هستند. افرادی که بر روی اضطراب خودکار می&zwnj;کنند نیز یاد می&zwnj;گیرند که چگونه با اضطراب خود به روش&zwnj;های سالم و سازنده کنار بیایند.</div>
<div>حتی اگر برای رفع اضطراب به درمان&zwnj;های طبیعی روی بیاورید، باز هم می&zwnj;توانید از صحبت با یک متخصص استفاده کنید. آنها می&zwnj;توانند به شما کمک کنند محرک&zwnj;های خود را بشناسید و همچنین راهکارهای مختلفی برای کاهش علائم شما ارائه دهند.</div>
<div>درمان&zwnj;های طبیعی برای اضطراب</div>
<div>درمان&zwnj;های طبیعی برای اضطراب اغلب می&zwnj;تواند همراه با دارو یا درمان استفاده شود. در اینجا برخی از مفیدترین درمان&zwnj;های طبیعی برای اضطراب را آورده&zwnj;ایم.</div>
<div>ورزش</div>
<div>یکی از قوی&zwnj;ترین و موثرترین &zwnj;اشکال تسکین اضطراب، فعالیت بدنی است. تحقیقات نشان می&zwnj;دهد بزرگسالانی که به طور منظم در فعالیت بدنی شرکت می&zwnj;کنند علائم کمتری از اضطراب را تجربه می&zwnj;کنند.</div>
<div>تحقیقات بیشتر نشان داده است که گردش &laquo;هیدروکسی&zwnj;تریپتوفان &laquo;با فعالیت بدنی افزایش می&zwnj;یابد. این محصول جانبی شیمیایی اسیدآمینه&zwnj;ال- تریپتوفان مسئول خلق و خو است.</div>
<div>این یک انتقال&zwnj;دهنده عصبی سروتونین و هورمون ملاتونین است. ملاتونین و سروتونین به تنظیم خلق و خو کمک می&zwnj;کنند و زمانی که در تعادل نباشند منجر به اضطراب می&zwnj;شوند.</div>
<div>&nbsp;روغن CBD</div>
<div>(CBD کانابیدیول)&zwnj; ترکیبی است که در گیاه شاهدانه یافت می&zwnj;شود. در حال حاضر به&zwnj;عنوان یک درمان موثر برای اضطراب به طور گسترده در حال مطالعه است. کانابیدیول بدون تأثیر سایر&zwnj; ترکیبات موجود در گیاه، فواید دارویی دارد.</div>
<div>تحقیقات امیدوارکننده نشان می&zwnj;دهد که CBD پتانسیل کاهش علائم انواع مختلف اضطراب، مانند اضطراب عمومی و اضطراب اجتماعی را دارد.</div>
<div>مکمل&zwnj;های منیزیم</div>
<div>منیزیم معدنی با شیوع اضطراب مرتبط است، به این معنی که دریافت نکردن منیزیم کافی ممکن است به علائم اضطراب کمک کند. ثابت شده است که منیزیم یک کمک موثر خواب، شل&zwnj;کننده عضلات و تثبیت&zwnj;کننده خلق و خو است.</div>
<div>نتایج مطالعاتی که در آن میزان مصرف منیزیم شرکت&zwnj;کنندگان کاهش داده شد، نشان داد کمبود منیزیم باعث افزایش علائم اضطراب می&zwnj;شود.</div>
<div>علاوه&zwnj;بر این، مطالعات روی اضطراب امتحان نشان می&zwnj;دهد که رویدادهای استرس&zwnj;زا باعث افزایش دفع منیزیم در ادرار و کاهش سطح آن در بدن می&zwnj;شود. تحقیقات بیشتر نشان می&zwnj;دهد که منیزیم به کنترل پاسخ&zwnj;های هورمون استرس در بدن کمک می&zwnj;کند.</div>
<div>&nbsp;چای سبز</div>
<div>ترکیبات موجود در چای سبز ممکن است به کاهش علائم اضطراب کمک کند، نوشیدن چای سبز با کاهش هورمون استرس کورتیزول، تولید استرس و اثرات کاهش&zwnj;دهنده اضطراب همراه است.</div>
<div>پتوهای وزن&zwnj;دار</div>
<div>پتوی وزن&zwnj;دار ملافه&zwnj;ای است که حاوی مهره&zwnj;های وزنی یا پرکننده&zwnj;ای است که پتوی سنگین&zwnj;تری نسبت به آنچه که معمولاً استفاده می&zwnj;کنید، ایجاد می&zwnj;کند. تصور می&zwnj;شود که وزن به شما کمک می&zwnj;کند هنگام استراحت یا خوابیدن احساس آرامش کنید.</div>
<div>تحقیقات استفاده از پتوهای وزن&zwnj;دار را به&zwnj;عنوان یک ابزار درمانی برای کاهش اضطراب، به&zwnj;ویژه در شب، تأیید می&zwnj;کند.</div>
<div>نفس کشیدن</div>
<div>تنفس اغلب برای ایجاد حس آرامش توصیه می&zwnj;شود. تنفس، سلول&zwnj;های خونی شما را با اکسیژن تامین می&zwnj;کند و دی&zwnj;اکسید&zwnj;کربن آزاد می&zwnj;کند. اضطراب می&zwnj;تواند باعث شود که شما سریع و کم عمق نفس بکشید و میزان اکسیژن استنشاقی را کاهش داده و از آزاد شدن دی&zwnj;اکسید&zwnj;کربن به طور موثر جلوگیری کند.</div>
<div>تکنیک&zwnj;های تنفس عمیق و دیافراگمی&zwnj;و توجه به نفس&zwnj;های عمیق و آهسته در شکم می&zwnj;تواند به کاهش احساسات اضطراب کمک کند. تحقیقات نشان می&zwnj;دهد که تنفس می&zwnj;تواند به تنظیم ضربان قلب، کنترل پاسخ سیستم عصبی مرکزی، تقویت آرامش و کاهش اضطراب کمک کند.</div>
<div>جنسینگ هندی یا آشواگاندا</div>
<div>آشواگاندا گیاهی است که به&zwnj;عنوان یک آداپتوژن است. آداپتوژن&zwnj;ها گیاهان دارویی هستند که ضد استرس و اضطراب هستند. تحقیقات نشان می&zwnj;دهد که آشواگاندا مدت&zwnj;ها در طب سنتی هند مورد استفاده قرار می&zwnj;گیرد، در واقع می&zwnj;تواند با کاهش کورتیزول، اضطراب و استرس را کاهش دهد.&nbsp;</div>
<div>بابونه</div>
<div>بابونه، یک گل تسکین&zwnj;دهنده است که می&zwnj;توان آن را به&zwnj;صورت چای یا بخور برای کمک به آرامش و ایجاد یک اثر آرام&zwnj;بخش استفاده کرد. تحقیقات نشان می&zwnj;دهد که بابونه برای استفاده در خانه بی&zwnj;خطر و موثر است.</div>
<div>رایحه درمانی</div>
<div>رایحه درمانی استفاده از رایحه&zwnj;ها، معمولاً به شکل روغن&zwnj;های ضروری برای کمک به القای احساسات یا احساسات خاص است. برای اضطراب، از رایحه درمانی برای آرامش و تقویت آن استفاده می&zwnj;شود. به گفته&nbsp; محققان بخش&zwnj;هایی از مغز که مسئول احساسات و حافظه هستند، تحت تأثیر بوها قرار می&zwnj;گیرند.</div>
<div>روغن اسطوخودوس، مطالعات نشان می&zwnj;دهد که هنگام استفاده از روغن اسطوخودوس، اضطراب به میزان قابل توجهی کاهش می&zwnj;یابد.&nbsp; روغن&zwnj;های دیگری که می&zwnj;توانید برای کاهش اضطراب امتحان کنید، عبارتند از&zwnj;گریپ فروت، مریم گلی و&zwnj;ترنج.</div>
<div>چه زمانی با یک مشاور تماس بگیرید؟</div>
<div>هر&zwnj;از&zwnj;گاهی احساس نگرانی طبیعی است، اما زمانی که نگرانی شما ثابت می&zwnj;شود یا با شرایط و موقعیت شما نامتناسب به&zwnj;نظر می&zwnj;رسد، زمان مراجعه به یک مشاور فرا رسیده است.</div>
<div>افراد مبتلا به اختلالات اضطرابی اغلب نگرانی، &zwnj;ترس و اضطرابی را تجربه می&zwnj;کنند که بر عملکرد روزانه و کیفیت زندگی آنها تأثیر می&zwnj;گذارد. آنها ممکن است از بیرون رفتن در جمع بترسند، از معاشرت با دوستان خود اجتناب کنند، برنامه&zwnj;ها یا سفرها را لغو کنند، حالت تهوع مداوم داشته باشند، در خوابیدن مشکل داشته باشند، درباره نگرانی&zwnj;های خود فکر یا وسواس داشته باشند، برای خوردن غذا تلاش کنند، و موارد دیگر.</div>
<div>اگر اضطراب و نگرانی شما در زندگی&zwnj;تان اختلال ایجاد می&zwnj;کند، برای کمک با یک مشاور یا متخصص سلامت روان تماس بگیرید.</div>
<div>اضطراب یک وضعیت پیچیده است که می&zwnj;تواند از خفیف تا شدیدتر متفاوت باشد. در حالی که بهتر است از یک متخصص کمک بگیرید، برخی از درمان&zwnj;های طبیعی وجود دارد که می&zwnj;توانید در کنار درمان&zwnj;های خود امتحان کنید.</div>
<div>اگر علائم نادر اضطراب را تجربه می&zwnj;کنید که ناشی از یک رویداد موقتی در زندگی است، برخی از این درمان&zwnj;های طبیعی ممکن است خود به خود عمل کنند. اضطراب مداوم یا مزمن نیاز به حمایت بیشتری دارد. هر کاری که تصمیم دارید انجام دهید، بهتر است در مورد علائم خود با یک مشاور یا متخصص سلامت روان صحبت کنید.</div>         <div class="wrapper"></div>     </div>          <div class="sec_bottom2 col-xs-36">         <div class="div_tools2" style="margin-left:7px; position: relative;">             <a href="#" class="news_share_botton_cont2" onmouseover="publicationShowShareNews();"                onclick="return false;">                 <span title="اشتراک گذاری" class="news_share_btn2">اشتراک گذاری</span>             </a>             <div class="social_nets2">                 <div class="sn_top">                     <a href="#" class="close_sn" id="close_sn2">X</a>                     <span>Share</span>                     <div class="wrapper"></div>                 </div>                 <div class="sn_list">                     <div class="sn_left">                         <a href="https://plusone.google.com/_/+1/confirm?hl=en&url=https://kayhan.ir/fa/news/238516&title=چگونه بر حس اضطراب خود غلبه کنیم؟"                            class="sn_goops">                             Google Plus                         </a>                      </div>                     <div class="sn_right">                         <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://kayhan.ir/fa/news/238516/چگونه بر حس اضطراب خود غلبه کنیم؟&title=چگونه بر حس اضطراب خود غلبه کنیم؟&summary="                            class="sn_linkedin">                             Linkedin                         </a>                     </div>                     <div class="wrapper"></div>                 </div>              </div>         </div>          <div class="div_tools2 fa fa-comment" style="margin-left:7px;">             <a href="/fa/news/238516#comments" class="news_comment_botton_cont2" target="_blank">                 <span title="نظرات بینندگان" class="news_comment_btn2"></span>             </a>         </div>          <div class="div_tools2 fa fa-envelope-o" style="margin-left:7px;">             <a onclick='window.open("/fa/send/238516", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'                title='ارسال به دوستان' class="news_email_botton_cont2">                 <span title="ایمیل" class="news_email_btn2"></span>             </a>         </div>          <div class="wrapper"></div>      </div> </div>                                                                                                                               <div class="wrapper"></div>                                             <div class="col-xs-36 col-md-18" style="padding: 15px;" id="comm_b"> 	 	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable"><span class="frm_label">نام:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_mail_label"><span class="frm_label">ایمیل:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_message_label"><span class="frm_label">* نظر:</span></div>
                    <div class="col-sm-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-10">
                    <input name="submitbutt" type="button" value="ارسال" class="butt" onclick="sendComment(238516);return false;" id="btn_comment" dir="rtl" >
                    </div>
                    <div class="wrapper"></div>
                </div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 	<div class="wrapper"></div> </div>                 </div>                 <div class="col-xs-36 col-ms-36 col-sm-11">                                                                          <div class="col_3_3 col-xs-36">                           <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>         <div class="wrapper"></div>                              <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>     <div class="box box_tab col-xs-36">         <div class="t_box col-xs-36">             <div class="box_names t_tab_active col-xs-36">                 <a class="tab_name tab_active col-xs-18">                     <span>پربازدید ترین</span>                 </a>                 <a class="tab_name col-xs-18">                     <span>پربحث ترین</span>                 </a>                 <div class="wrapper"></div>             </div>         </div>         <div class="box_content tab_con col-xs-36">             <div class="l_column_content_h col-xs-36">                  	<div class="col-xs-36 box_content_padd"> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/238510/کاپشنم-بود-گفت-و-شنود" title="کاپشنم بود! (گفت و شنود)" target="_blank"> 						کاپشنم بود! (گفت و شنود) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/238485/انتقام-با-12-موشک-نقطه‌زن-2-پایگاه-اسرائیل-در-اربیل-منهدم-شد" title="انتقام با 12 موشک نقطه‌زن 2 پایگاه اسرائیل در اربیل منهدم شد" target="_blank"> 						انتقام با 12 موشک نقطه‌زن 2 پایگاه اسرائیل در اربیل منهدم شد 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/238513/چند-نقطه-عطف-در-جنگ-۱۰۰ساله-یادداشت-روز" title="چند نقطه عطف در جنگ ۱۰۰ساله (یادداشت روز)" target="_blank"> 						چند نقطه عطف در جنگ ۱۰۰ساله (یادداشت روز) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/238474/از-حمله-روسیه-به-پایگاه-ناتو-تا-نگرانی-از-جنگ-جهانی-سوم" title="از حمله روسیه به پایگاه ناتو تا نگرانی از جنگ جهانی سوم" target="_blank"> 						از حمله روسیه به پایگاه ناتو تا نگرانی از جنگ جهانی سوم 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/238514/اخبار-ویژه" title="اخبار ویژه" target="_blank"> 						اخبار ویژه 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/238426/خداحافظ-ما-رفتیم-تهرون" title="خداحافظ، ما رفتیم تهرون" target="_blank"> 						خداحافظ، ما رفتیم تهرون 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/238427/فرمانده‌ای-که-جلودار-گردانش-بود-وقتی-قاب-عکس-شهید-بوی-بهشت-می‌دهد" title="فرمانده‌ای که جلودار گردانش بود وقتی قاب عکس شهید بوی بهشت می‌دهد" target="_blank"> 						فرمانده‌ای که جلودار گردانش بود وقتی قاب عکس شهید بوی بهشت می‌دهد 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/238429/دانشــجوي-امام-زمانعج" title="دانشــجوي امام زمان(عج)" target="_blank"> 						دانشــجوي امام زمان(عج) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/238425/آدرس-غلط-مدعیان-در-توجیه-جاسوسی-و-حجاب‌ستیزی-رضاشاه" title="آدرس غلط مدعیان در توجیه جاسوسی و حجاب‌ستیزی رضاشاه" target="_blank"> 						آدرس غلط مدعیان در توجیه جاسوسی و حجاب‌ستیزی رضاشاه 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/238487/موشک‌هایی-که-قلب-دشمن-را-هدف-گرفته" title="موشک‌هایی که قلب دشمن را هدف گرفته" target="_blank"> 						موشک‌هایی که قلب دشمن را هدف گرفته 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 	</div>              </div>             <div class="l_column_content_h col-xs-36" style="display: none;">                              </div>         </div>     </div>          <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>               <div class="wrapper"></div> </div>                   </div>                 <div class="wrapper"></div>             </div>         </div>     </div> </main> <footer class="container footer-bg">     <div class="row">         <div class="col-xs-36">             <div class="footer_r"></div>             <div class="footer_l hidden-ms hidden-xs"></div>             <div class="cont_footer">                 <div class="footer_top_1">                     <div class="newslanguages_footer">                         <a href="/en">English</a>                         <span class="sp_lang">|</span>                         <a href="/ar"> العربي</a>                         <span class="sp_lang">|</span>                         <a href="/">فارسی</a>                         <div class="wrapper"></div>                     </div>                     <div class="wrapper"></div>                 </div>                 <div class="nav_footer hidden-ms hidden-xs">                     <ul>                         <li><a href="/fa/about">درباره ما</a></li>                         <li>|</li>                         <li><a href="/fa/contacts">تماس با ما</a></li>                         <li>|</li>                         <li><a href="/fa/links">پیوندها</a></li>                         <li>|</li>                         <li><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                         <li>|</li>                         <li><a href="/fa/polls/archive">نظرسنجی</a></li>                         <li>|</li>                         <li><a href="/fa/search">جستجو</a></li>                         <li>|</li>                         <li><a href="/fa/weather">آب و هوا</a></li>                         <li>|</li>                         <li><a href="/fa/prayer">اوقات شرعی</a></li>                         <li>|</li>                         <li><a href="http://kayhanarch.kayhan.ir/arch.htm">آرشیو</a></li>                         <li>|</li>                         <li><a href="/fa/rss">RSS</a></li>                     </ul>                     <div class="wrapper"></div>                 </div>                  <div class="bottom_footer">                     <div class="copyright">                         کلیه حقوق قانونی این سایت متعلق به روزنامه کیهان بوده و استفاده از مطالب آن با ذکر منبع بلامانع                         است.                     </div>                     <div class="iransamaneh">                         طراحی و تولید:                         <a href="https://iransamaneh.com" target="_blank"                            title="طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه" class="ayzNobakht">                             "&nbsp;ایران سامانه&nbsp;"                         </a>                     </div>                 </div>             </div>             <div class="wrappeer"></div>         </div>     </div> </footer>               </body> </html> 