 <!DOCTYPE html> <html> <head>               <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">                           <meta name="description" content="">                                         <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_62947.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_62947.css">          <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_62947.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_62947.css">     <!--     <link rel="stylesheet" type="text/css" href="css/sweetalert.css">     <link rel="stylesheet" type="text/css" href="css/education.css">     <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_62947.js"></script>     <script src="/client/themes/fa/main/js/CustomScrollbar.concat.min_62947.js"></script>           <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_62947.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_62947.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_62947.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_62947.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_62947.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_62947.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_62947.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_62947.js"></script>                       <meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="سهام کارخانه «رشت الکتریک» به صندوق بازنشستگی‌کشوری بازگردانده شد"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="سهام کارخانه «رشت الکتریک» به صندوق بازنشستگی‌کشوری بازگردانده شد"> <meta property="og:url" content="https://kayhan.ir/fa/news/218052"> <meta property="og:site_name" content="kayhan.ir"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="kayhan.ir"> <meta name="twitter:title" content="سهام کارخانه «رشت الکتریک» به صندوق بازنشستگی‌کشوری بازگردانده شد"> <meta name="twitter:creator" content="kayhan.ir"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="https://kayhan.ir/fa/news/218052"> <meta name="twitter:player" content="kayhan.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="سهام کارخانه «رشت الکتریک» به صندوق بازنشستگی‌کشوری بازگردانده شد"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="kayhan.ir"> <meta name="dc.identifier" content="https://kayhan.ir/fa/news/218052"> <meta name="dc.creator" content="kayhan.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="kayhan.ir"> <meta property="article:section" content="سرویس کیهان"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۰/۰۳/۰۵ - ۲۱:۳۶"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">         <title>سهام کارخانه «رشت الکتریک» به صندوق بازنشستگی‌کشوری بازگردانده شد</title> </head> <body id="news" onload="">  	 	 	     	 <header class="header_cont"> 	<div class="container"> 		<div class="row"> 			<div class="header col-xs-36" style="background:url('https://kayhan.ir/client/themes/fa/main/img/header_home.gif') no-repeat 0 top;border: 0px; ">  				<div class="nav_top col-xs-36"> 					<div class="nav_top_cont col-xs-24"> 						<ul class="nav_menu_top col-xs-36"> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/"><span>صفحه نخست</span></a></li> 							 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/links"><span>پیوندها</span></a></li> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/contacts"><span>ارتباط با ما</span></a></li> 							<li class="span_nav"></li> 						</ul> 						<div class="wrapper"></div> 					</div> 					<div id="nav_play" class="visible-xs visible-ms col-xs-12"> 						<nav class="navbar navbar-default nav_header my_navbar" role="navigation" id="navbar_header"> 							<!--<div class="container">-->  							<div class="">  								<!-- Brand and toggle get grouped for better mobile display --> 								<div class="navbar-header"> 									<button type="button" class="navbar-toggle collapsed expanded" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 										<span class="service_menu_mob">منوی سرویسها</span> 										<span class="sr-only">Toggle navigation</span> 									</button> 									<div class="wrapper"></div> 								</div>  								<!-- Collect the nav links, forms, and other content for toggling --> 								<div class="collapse navbar-collapse menu_accordion" id="bs-example-navbar-collapse-1"> 									<ul class="nav navbar-nav nav_padd"> 										<li class="dropdown navigation_header"> 											<a href="/" class="dropdown-toggle">صفحه نخست</a> 										</li> 										 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/about"><span>درباره ما</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/contacts"> 												<span> 													تماس با ما 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/links"><span>پیوند ها</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/newsletter"><span> 												عضویت در خبرنامه 											</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/polls/archive" title="archive"> 												<span>نظرسنجی</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a title="جستجو" href="/fa/search"><span>جستجو</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/weather" title="weather"><span>آب و هوا</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/prayer" title="prayer"><span>اوقات شرعی</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="http://kayhanarch.kayhan.ir/arch.htm"> 												<span> 													آرشیو 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/rss" title="rss"> 												<span>RSS</span> 											</a> 										</li> 									</ul> 								</div><!-- /.navbar-collapse --> 							</div><!-- /.container-fluid --> 						</nav> 					</div> 				</div> 				<div class="header_top col-xs-36"> 					<div class="header_top_1 col-xs-36"> 						<div class="newslanguages"> 							<div class="newslanguages-r hidden-lg"></div> 							<div class="newslanguages-l hidden-lg"></div> 							<a href="/">فارسی</a> 							<span class="sp_lang">|</span> 							<a href="/ar"> العربي</a> 							<span class="sp_lang">|</span> 							<a href="/en">English</a> 							<div class="wrapper"></div> 						</div> 						<div class="wrapper"></div> 					</div>  					<div class="adv_logo hidden-sm hidden-ms hidden-xs"> 						<div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div> 						<div class="wrapper"></div> 					</div>  					<div class="header_left_cont hidden-xs"> 						<div class="get_date"> 							<span class="date_home"> چهارشنبه ۰۵ خرداد ۱۴۰۰ - ۲۲:۰۵ </span> 						</div>  						<div class="get_date2"> 							 						</div> 						<div class="wrapper"></div> 					</div> 					<a href="/" class="logodiv"></a> 					<div class="col-xs-36 mar-top-search"> 						<div class="marquee1 col-xs-36 col-ms-36 col-sm-22 col-md-25 col-lg-27"> 							 						</div> 						<div class="search_nav hidden-xs hidden-ms col-sm-14 col-md-11 col-lg-9"> 							<div class="search_nav_bg"> 								<div class="search-r"></div>  								<form class="form_search" name="searchForm" method="post" action="/fa/search"> 									<input type="text" class="search_box" name="query" value="" placeholder=""> 									<a class="search_btn" href="javascript:document.searchForm.submit()" ></a> 								</form> 								<div class="search-l"></div> 							</div>   						</div> 					</div> 				</div> 				<div class="col-xs-36 padd-xs"> 					 	<div class="row tele"> 		<div class="ticker_container col-xs-36"> 			 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 					 						<li class="news-item"><a href="/fa/news/218008/کوتاه-درباره-احراز-صلاحیت‌هایادداشت-روز" target="_blank">کوتاه درباره احراز صلاحیت‌ها(یادداشت روز)</a></li> 					 						<li class="news-item"><a href="/fa/news/218006/چه-کرده-گفت-و-شنود" target="_blank">چه کرده ؟!(گفت و شنود)</a></li> 					 						<li class="news-item"><a href="/fa/news/218005/رقابت-7-نامزد-در-سیزدهمین-انتخابات-ریاست-جمهوری" target="_blank">رقابت 7 نامزد در سیزدهمین انتخابات ریاست جمهوری</a></li> 					 						<li class="news-item"><a href="/fa/news/218003/نیوزویک-متحدان-ایران-راه-ضربه-به-اسرائیل-را-آموخته‌اندخبر-ویژه" target="_blank">نیوزویک: متحدان ایران راه ضربه به اسرائیل را آموخته‌اند(خبر ویژه)</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> 	<div class="row tele-bg"></div>  					<div class="wrapper"></div> 				</div> 			</div> 		</div> 	</div> </header> <h1 style="display: none;visibility: hidden;">kayhan.ir</h1> <main>     <div class="container padd-xs">         <div class="row">             <div class="col-xs-36">                 <div class="col-xs-36 col-ms-36 col-sm-25 padd_l_fari margin_bt_fari">                      <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div class="col-xs-36" style="margin-bottom: 15px;">     <div class="news_toolbar col-xs-36">                      <div class="news_nav news_id_c col-sm-10 col-ms-36 col-xs-36"><span                         class="news_nav_title">کد خبر: </span>۲۱۸۰۵۲</div>                                        <div class="news_nav news_pdate_c col-sm-16 col-ms-36 col-xs-36"><span                         class="news_nav_title">تاریخ انتشار                     : </span>۰۵ خرداد ۱۴۰۰ - ۲۱:۳۶</div>             <div class="wrapper"></div>              </div>     <div class="news_tools col-xs-36">         <div class="row">             <div class="col-xs-18">                                                               <div class="news_path col-xs-36">                                                                                                                                                         <a href=/fa>سرویس کیهان</a>                                                                                           »                                 <a href="/fa/services/1/1">اخبار</a>                                                      </div>                                                   </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton_news fa fa-print"                      onclick='window.open("/fa/print/218052", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'>                  </div>                 <div title='ارسال به دوستان' class="news_emails_botton_news fa fa-envelope-o"                      onclick='window.open("/fa/send/218052", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton_news fa fa-save"                    href="/fa/save/218052"></a>                  <a href="#" class="news_size_down">الف</a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up">الف</a>             </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;" class="col-xs-36">     <div class="col-xs-36">         <div class="rutitr">پیرو دستور رئیس‌قوه قضائیه و اقدامات دادگستری گیلان</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h2 style="padding: 0px;margin: 0px" class="title Htags">                 <a href="/fa/news/218052/سهام-کارخانه-رشت-الکتریک-به-صندوق-بازنشستگی‌کشوری-بازگردانده-شد">                     سهام کارخانه «رشت الکتریک» به صندوق بازنشستگی‌کشوری بازگردانده شد                 </a>             </h2>         </div>               </div>     <div class="body col-xs-36 body_news">         <p><br />پیرو گزارش سازمان بازرسی و دستور رئیس&zwnj;قوه قضائیه در سفر به استان گیلان درخصوص کارخانه الکتریک ایران &ndash; رشت، با تکمیل پرونده و اقدامات قضایی توسط دادگستری استان گیلان، سهام این شرکت به صندوق بازنشستگی کشوری بازگشت.<br />به گزارش خبرگزاری میزان، در پی گزارش مستند و مبسوط بازرسی کل استان گیلان درخصوص واگذاری ناموفق شرکت الکتریک ایران-رشت و تعطیلی و توقف تولید و اشتغال در این کارخانه بزرگ و دستور مؤکد رئیس&zwnj;قوه قضائیه و پیگیری و نظارت مستمر مسئولان قضایی گیلان، اخیراً سهام این شرکت و اراضی و املاک کارخانه بالغ بر هشت و نیم هکتار در داخل شهر رشت به ارزش بالغ بر هزار میلیارد تومان اقاله و این اموال به بیت&zwnj;المال بازگردانده شده است.<br />شرکت الکتریک ایران-رشت به عنوان یکی از تولیدکننده&zwnj;های اصلی محصولات الکتریکی و دارای دو هزار نفر کارگر، سال ۸۲ به بخش خصوصی واگذار شده بود، ولی خریداران به رغم توافق اولیه واحد تولیدی را تعطیل کرده و به فروش گذاشته بودند.<br />طی سفری که رئیس&zwnj;قوه قضائیه بهمن سال گذشته به استان گیلان داشت، پس از بازدید از کارخانه رشت الکتریک دستور رسیدگی فوری به وضعیت این کارخانه را صادر کرد که نهایتا این واگذاری با توافق طرفین فسخ شد.</p>         <div class="wrapper"></div>     </div>          <div class="sec_bottom2 col-xs-36">         <div class="div_tools2" style="margin-left:7px; position: relative;">             <a href="#" class="news_share_botton_cont2" onmouseover="publicationShowShareNews();"                onclick="return false;">                 <span title="اشتراک گذاری" class="news_share_btn2">اشتراک گذاری</span>             </a>             <div class="social_nets2">                 <div class="sn_top">                     <a href="#" class="close_sn" id="close_sn2">X</a>                     <span>Share</span>                     <div class="wrapper"></div>                 </div>                 <div class="sn_list">                     <div class="sn_left">                         <a href="https://plusone.google.com/_/+1/confirm?hl=en&url=https://kayhan.ir/fa/news/218052&title=سهام کارخانه «رشت الکتریک» به صندوق بازنشستگی‌کشوری بازگردانده شد"                            class="sn_goops">                             Google Plus                         </a>                      </div>                     <div class="sn_right">                         <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://kayhan.ir/fa/news/218052/سهام کارخانه «رشت الکتریک» به صندوق بازنشستگی‌کشوری بازگردانده شد&title=سهام کارخانه «رشت الکتریک» به صندوق بازنشستگی‌کشوری بازگردانده شد&summary="                            class="sn_linkedin">                             Linkedin                         </a>                     </div>                     <div class="wrapper"></div>                 </div>              </div>         </div>          <div class="div_tools2 fa fa-comment" style="margin-left:7px;">             <a href="/fa/news/218052#comments" class="news_comment_botton_cont2" target="_blank">                 <span title="نظرات بینندگان" class="news_comment_btn2"></span>             </a>         </div>          <div class="div_tools2 fa fa-envelope-o" style="margin-left:7px;">             <a onclick='window.open("/fa/send/218052", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'                title='ارسال به دوستان' class="news_email_botton_cont2">                 <span title="ایمیل" class="news_email_btn2"></span>             </a>         </div>          <div class="wrapper"></div>      </div> </div>                                                                                                                               <div class="wrapper"></div>                                             <div class="col-xs-36 col-md-18" style="padding: 15px;" id="comm_b"> 	 	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable"><span class="frm_label">نام:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_mail_label"><span class="frm_label">ایمیل:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_message_label"><span class="frm_label">* نظر:</span></div>
                    <div class="col-sm-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-10">
                    <input name="submitbutt" type="button" value="ارسال" class="butt" onclick="sendComment(218052);return false;" id="btn_comment" dir="rtl" >
                    </div>
                    <div class="wrapper"></div>
                </div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 	<div class="wrapper"></div> </div>                 </div>                 <div class="col-xs-36 col-ms-36 col-sm-11">                                                                          <div class="col_3_3 col-xs-36">                           <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>         <div class="wrapper"></div>                              <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>     <div class="box box_tab col-xs-36">         <div class="t_box col-xs-36">             <div class="box_names t_tab_active col-xs-36">                 <a class="tab_name tab_active col-xs-18">                     <span>پربازدید ترین</span>                 </a>                 <a class="tab_name col-xs-18">                     <span>پربحث ترین</span>                 </a>                 <div class="wrapper"></div>             </div>         </div>         <div class="box_content tab_con col-xs-36">             <div class="l_column_content_h col-xs-36">                  	<div class="col-xs-36 box_content_padd"> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/218008/کوتاه-درباره-احراز-صلاحیت‌هایادداشت-روز" title="کوتاه درباره احراز صلاحیت‌ها(یادداشت روز)" target="_blank"> 						کوتاه درباره احراز صلاحیت‌ها(یادداشت روز) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/217954/نفوذی‌ها-با-راه‌اندازی-مسابقه-گرانی-برای-کاهش-مشارکت-مردم-دست-به-کار-شده‌اند" title="نفوذی‌ها با راه‌اندازی مسابقه گرانی برای کاهش مشارکت مردم دست به کار شده‌اند" target="_blank"> 						نفوذی‌ها با راه‌اندازی مسابقه گرانی برای کاهش مشارکت مردم دست به کار شده‌اند 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/218005/رقابت-7-نامزد-در-سیزدهمین-انتخابات-ریاست-جمهوری" title="رقابت 7 نامزد در سیزدهمین انتخابات ریاست جمهوری" target="_blank"> 						رقابت 7 نامزد در سیزدهمین انتخابات ریاست جمهوری 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/218009/اخبار-ویژه" title="اخبار ویژه" target="_blank"> 						اخبار ویژه 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/217995/آمریکا-هم-به-شکست-اسرائیل-در-نبرد-سیف‌القدس-اعتراف-کرد" title="آمریکا هم به شکست اسرائیل در نبرد «سیف‌القدس» اعتراف کرد" target="_blank"> 						آمریکا هم به شکست اسرائیل در نبرد «سیف‌القدس» اعتراف کرد 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/218006/چه-کرده-گفت-و-شنود" title="چه کرده ؟!(گفت و شنود)" target="_blank"> 						چه کرده ؟!(گفت و شنود) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/217951/عذرخواهی-و-توضیحات-وزیر-نیرو-بابت-قطع-برق" title="عذرخواهی و توضیحات وزیر نیرو بابت قطع برق" target="_blank"> 						عذرخواهی و توضیحات وزیر نیرو بابت قطع برق 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/217928/بزرگ‌ترین-مرکز-پمپ‌سازی-دوغاب-کشور-در-نطنز-افتتاح-شد" title="بزرگ‌ترین مرکز پمپ‌سازی دوغاب کشور در نطنز افتتاح شد" target="_blank"> 						بزرگ‌ترین مرکز پمپ‌سازی دوغاب کشور در نطنز افتتاح شد 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/217981/رصد-سه-ساعته-زیردریایی-جورجیا-هنگام-خروج-از-تنگه-هرمز-توسط-ارتش" title="رصد سه ساعته زیردریایی جورجیا هنگام خروج از تنگه هرمز توسط ارتش" target="_blank"> 						رصد سه ساعته زیردریایی جورجیا هنگام خروج از تنگه هرمز توسط ارتش 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/217974/مسائل-جدی-و-مهمی-کماکان-باقی-مانده-که-باید-حل-و-فصل-شود" title="مسائل جدی و مهمی کماکان باقی مانده که باید حل و فصل شود" target="_blank"> 						مسائل جدی و مهمی کماکان باقی مانده که باید حل و فصل شود 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 	</div>              </div>             <div class="l_column_content_h col-xs-36" style="display: none;">                              </div>         </div>     </div>          <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>               <div class="wrapper"></div> </div>                   </div>                 <div class="wrapper"></div>             </div>         </div>     </div> </main> <footer class="container footer-bg">     <div class="row">         <div class="col-xs-36">             <div class="footer_r"></div>             <div class="footer_l hidden-ms hidden-xs"></div>             <div class="cont_footer">                 <div class="footer_top_1">                     <div class="newslanguages_footer">                         <a href="/en">English</a>                         <span class="sp_lang">|</span>                         <a href="/ar"> العربي</a>                         <span class="sp_lang">|</span>                         <a href="/">فارسی</a>                         <div class="wrapper"></div>                     </div>                     <div class="wrapper"></div>                 </div>                 <div class="nav_footer hidden-ms hidden-xs">                     <ul>                         <li><a href="/fa/about">درباره ما</a></li>                         <li>|</li>                         <li><a href="/fa/contacts">تماس با ما</a></li>                         <li>|</li>                         <li><a href="/fa/links">پیوندها</a></li>                         <li>|</li>                         <li><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                         <li>|</li>                         <li><a href="/fa/polls/archive">نظرسنجی</a></li>                         <li>|</li>                         <li><a href="/fa/search">جستجو</a></li>                         <li>|</li>                         <li><a href="/fa/weather">آب و هوا</a></li>                         <li>|</li>                         <li><a href="/fa/prayer">اوقات شرعی</a></li>                         <li>|</li>                         <li><a href="http://kayhanarch.kayhan.ir/arch.htm">آرشیو</a></li>                         <li>|</li>                         <li><a href="/fa/rss">RSS</a></li>                     </ul>                     <div class="wrapper"></div>                 </div>                  <div class="bottom_footer">                     <div class="copyright">                         کلیه حقوق قانونی این سایت متعلق به روزنامه کیهان بوده و استفاده از مطالب آن با ذکر منبع بلامانع                         است.                     </div>                     <div class="iransamaneh">                         طراحی و تولید:                         <a href="https://iransamaneh.com" target="_blank"                            title="طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه" class="ayzNobakht">                             "&nbsp;ایران سامانه&nbsp;"                         </a>                     </div>                 </div>             </div>             <div class="wrappeer"></div>         </div>     </div> </footer>               </body> </html> 