 <!DOCTYPE html> <html> <head>               <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">                           <meta name="description" content="">                                         <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_64569.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_64569.css">          <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_64569.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_64569.css">     <!--     <link rel="stylesheet" type="text/css" href="css/sweetalert.css">     <link rel="stylesheet" type="text/css" href="css/education.css">     <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_64569.js"></script>     <script src="/client/themes/fa/main/js/CustomScrollbar.concat.min_64569.js"></script>           <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_64569.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_64569.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_64569.js"></script>                       <meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="اخبار ویژه"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="اخبار ویژه"> <meta property="og:url" content="https://kayhan.ir/fa/news/234541"> <meta property="og:site_name" content="kayhan.ir"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="kayhan.ir"> <meta name="twitter:title" content="اخبار ویژه"> <meta name="twitter:creator" content="kayhan.ir"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="https://kayhan.ir/fa/news/234541"> <meta name="twitter:player" content="kayhan.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="اخبار ویژه"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="kayhan.ir"> <meta name="dc.identifier" content="https://kayhan.ir/fa/news/234541"> <meta name="dc.creator" content="kayhan.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="kayhan.ir"> <meta property="article:section" content="سرویس کیهان"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۰/۱۰/۲۵ - ۲۱:۴۷"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">         <title>اخبار ویژه</title> </head> <body id="news" onload="">  	 	 	     	 <header class="header_cont"> 	<div class="container"> 		<div class="row"> 			<div class="header col-xs-36" style="background:url('https://kayhan.ir/client/themes/fa/main/img/header_home.gif') no-repeat 0 top;border: 0px; ">  				<div class="nav_top col-xs-36"> 					<div class="nav_top_cont col-xs-24"> 						<ul class="nav_menu_top col-xs-36"> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/"><span>صفحه نخست</span></a></li> 							 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/links"><span>پیوندها</span></a></li> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/contacts"><span>ارتباط با ما</span></a></li> 							<li class="span_nav"></li> 							  						</ul> 						<div class="wrapper"></div> 					</div> 					<div id="nav_play" class="visible-xs visible-ms col-xs-12"> 						<nav class="navbar navbar-default nav_header my_navbar" role="navigation" id="navbar_header"> 							<!--<div class="container">-->  							<div class="">  								<!-- Brand and toggle get grouped for better mobile display --> 								<div class="navbar-header"> 									<button type="button" class="navbar-toggle collapsed expanded" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 										<span class="service_menu_mob">منوی سرویسها</span> 										<span class="sr-only">Toggle navigation</span> 									</button> 									<div class="wrapper"></div> 								</div>  								<!-- Collect the nav links, forms, and other content for toggling --> 								<div class="collapse navbar-collapse menu_accordion" id="bs-example-navbar-collapse-1"> 									<ul class="nav navbar-nav nav_padd"> 										<li class="dropdown navigation_header"> 											<a href="/" class="dropdown-toggle">صفحه نخست</a> 										</li> 										 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/about"><span>درباره ما</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/contacts"> 												<span> 													تماس با ما 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/links"><span>پیوند ها</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/newsletter"><span> 												عضویت در خبرنامه 											</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/polls/archive" title="archive"> 												<span>نظرسنجی</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a title="جستجو" href="/fa/search"><span>جستجو</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/weather" title="weather"><span>آب و هوا</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/prayer" title="prayer"><span>اوقات شرعی</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="http://kayhanarch.kayhan.ir/arch.htm"> 												<span> 													آرشیو 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/rss" title="rss"> 												<span>RSS</span> 											</a> 										</li> 									</ul> 								</div><!-- /.navbar-collapse --> 							</div><!-- /.container-fluid --> 						</nav> 					</div> 				</div> 				<div class="header_top col-xs-36"> 					<div class="header_top_1 col-xs-36"> 						<div class="newslanguages"> 							<div class="newslanguages-r hidden-lg"></div> 							<div class="newslanguages-l hidden-lg"></div> 							<a href="/">فارسی</a> 							<span class="sp_lang">|</span> 							<a href="/ar"> العربي</a> 							<span class="sp_lang">|</span> 							<a href="/en">English</a> 							<div class="wrapper"></div> 						</div> 						<div class="wrapper"></div> 					</div>   					<button class="button_search_res hidden-sm hidden-ms hidden-md hidden-lg"> 						  						<?xml version="1.0" ?> 						<!DOCTYPE svg  PUBLIC '-//W3C//DTD SVG 1.1//EN'  'http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd'> 						<svg class="open_box_Search_celos" enable-background="new 0 0 32 32" height="32px" id="Слой_1" version="1.1" viewbox="0 0 32 32" width="32px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> 							<path d="M17.459,16.014l8.239-8.194c0.395-0.391,0.395-1.024,0-1.414c-0.394-0.391-1.034-0.391-1.428,0  l-8.232,8.187L7.73,6.284c-0.394-0.395-1.034-0.395-1.428,0c-0.394,0.396-0.394,1.037,0,1.432l8.302,8.303l-8.332,8.286  c-0.394,0.391-0.394,1.024,0,1.414c0.394,0.391,1.034,0.391,1.428,0l8.325-8.279l8.275,8.276c0.394,0.395,1.034,0.395,1.428,0  c0.394-0.396,0.394-1.037,0-1.432L17.459,16.014z" fill="#08a5ea" id="Close"/> 							<g/><g/><g/><g/><g/><g/></svg>  						<?xml version="1.0" ?> 						<svg class="open_box_Search" width="18px" height="18px" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"> 							<title/> 							<g data-name="Layer 2" fill="#000000" id="Layer_2"> 								<path fill="#08a5ea" d="M18,10a8,8,0,1,0-3.1,6.31l6.4,6.4,1.41-1.41-6.4-6.4A8,8,0,0,0,18,10Zm-8,6a6,6,0,1,1,6-6A6,6,0,0,1,10,16Z"/> 							</g> 						</svg> 					</button>  					<div class="adv_logo hidden-sm hidden-ms hidden-xs"> 						<div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div> 						<div class="wrapper"></div> 					</div>  					<div class="header_left_cont hidden-xs"> 						<div class="get_date"> 							<span class="date_home"> شنبه ۲۵ دی ۱۴۰۰ - ۲۲:۳۲ </span> 						</div>  						<div class="get_date2"> 							 						</div> 						<div class="wrapper"></div> 					</div> 					<a href="/" class="logodiv"></a> 					<div class="col-xs-36 mar-top-search"> 						<div class="marquee1 col-xs-36 col-ms-36 col-sm-22 col-md-25 col-lg-27"> 							 						</div> 						<div class="search_nav hidden-xs hidden-ms col-sm-14 col-md-11 col-lg-9"> 							<div class="search_nav_bg"> 								<div class="search-r"></div>  								<form class="form_search" name="searchForm" method="post" action="/fa/search"> 									<input type="text" class="search_box" name="query" value="" placeholder=""> 									<a class="search_btn" href="javascript:document.searchForm.submit()" ></a> 								</form> 								<div class="search-l"></div> 							</div>   						</div> 					</div> 				</div> 				<div class="col-xs-36 padd-xs"> 					 	<div class="row tele"> 		<div class="ticker_container col-xs-36"> 			 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 					 						<li class="news-item"><a href="/fa/news/234540/لزوم-مراقبت-از-قدرت-اراده-ایران-یادداشت-روز" target="_blank">لزوم مراقبت از قدرت «اراده» ایران (یادداشت روز)</a></li> 					 						<li class="news-item"><a href="/fa/news/234538/فدای-تشنگی‌ات-شیر-من-حلالت-بادبه-جای-گفت-و-شنود" target="_blank">فدای تشنگی‌ات... شیر من حلالت باد(به جای گفت و شنود)</a></li> 					 						<li class="news-item"><a href="/fa/news/234535/روند-فروش-نفت-ایران-چگونه-با-وجود-تحریم‌ها-صعودی-شدخبر-ویژه" target="_blank">روند فروش نفت ایران چگونه با وجود تحریم‌ها صعودی شد؟(خبر ویژه)</a></li> 					 						<li class="news-item"><a href="/fa/news/234530/عصبانیت-آمریکا-و-دستپاچگی-غربگراها-از-تعامل-با-شرق-برای-خنثی‌‌سازی-تحریم‌ها" target="_blank">عصبانیت آمریکا و دستپاچگی غربگراها از تعامل با شرق برای خنثی‌‌سازی تحریم‌ها</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> 	<div class="row tele-bg"></div>  					<div class="wrapper"></div> 				</div> 			</div> 		</div>   		<div class="transparent_search"> 			<div class="container container-search"> 				<div class="mobile-search-box-container visible-xs visible-ms"> 					<div class="mobile-search-box"> 						<form name="searchForm1" action="/fa/search" method="post"> 							<input class="search_box" name="query" type="search" placeholder="جستجو"> 							<a href="javascript:document.searchForm1.submit();" class="icon_open_serch"> 								<?xml version="1.0" ?> 								<svg class="open_box_Search-s" width="18px" height="18px" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"> 									<title/> 									<g data-name="Layer 2" fill="#000000" id="Layer_2"> 										<path fill="#ffffff" d="M18,10a8,8,0,1,0-3.1,6.31l6.4,6.4,1.41-1.41-6.4-6.4A8,8,0,0,0,18,10Zm-8,6a6,6,0,1,1,6-6A6,6,0,0,1,10,16Z"/> 									</g> 								</svg> 							</a> 						</form> 					</div> 				</div> 			</div> 		</div>   	</div> </header> <div class="backset"></div> <h1 style="display: none;visibility: hidden;">kayhan.ir</h1> <main>     <div class="container padd-xs">         <div class="row">             <div class="col-xs-36">                 <div class="col-xs-36 col-ms-36 col-sm-25 padd_l_fari margin_bt_fari">                      <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div class="col-xs-36" style="margin-bottom: 15px;">     <div class="news_toolbar col-xs-36">                      <div class="news_nav news_id_c col-sm-10 col-ms-36 col-xs-36"><span                         class="news_nav_title">کد خبر: </span>۲۳۴۵۴۱</div>                                        <div class="news_nav news_pdate_c col-sm-16 col-ms-36 col-xs-36"><span                         class="news_nav_title">تاریخ انتشار                     : </span>۲۵ دی ۱۴۰۰ - ۲۱:۴۷</div>             <div class="wrapper"></div>              </div>     <div class="news_tools col-xs-36">         <div class="row">             <div class="col-xs-18">                                                               <div class="news_path col-xs-36">                                                                                                                                                         <a href=/fa>سرویس کیهان</a>                                                                                           »                                 <a href="/fa/services/1/1">اخبار</a>                                                      </div>                                                   </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton_news fa fa-print"                      onclick='window.open("/fa/print/234541", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'>                  </div>                 <div title='ارسال به دوستان' class="news_emails_botton_news fa fa-envelope-o"                      onclick='window.open("/fa/send/234541", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton_news fa fa-save"                    href="/fa/save/234541"></a>                  <a href="#" class="news_size_down">الف</a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up">الف</a>             </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;" class="col-xs-36">     <div class="col-xs-36">         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h2 style="padding: 0px;margin: 0px" class="title Htags">                 <a href="/fa/news/234541/اخبار-ویژه">                     اخبار ویژه                 </a>             </h2>         </div>               </div>     <div class="body col-xs-36 body_news">         <div>&nbsp;</div>
<div>&nbsp;</div>
<div><strong>روند فروش نفت ایران چگونه با وجود تحریم&zwnj;ها صعودی شد؟</strong></div>
<div>&nbsp;ایران از جزئیات افزایش ۲/۲ برابری صادرات نفت کشور در ۱۸۰ روز نخست امسال گزارش داده است: بانک مرکزی در نماگر اقتصادی ۶ ماه نخست امسال، &zwnj; گزارش می&zwnj;دهد که درآمدهای نفتی ایران در نیمه اول ۱۴۰۰ حدود ۱۰ میلیارد دلار بیشتر از مدت مشابه سال قبل بوده است. به این ترتیب که ۶ ماهه اول ۱۳۹۹ میزان درآمدهای نفتی ایران</div>
<div>۸ میلیارد و ۵۵۸ میلیون دلار بوده و این رقم در ۶ ماهه اول ۱۴۰۰ به ۱۸ میلیارد&nbsp;</div>
<div>و ۶۷۷ میلیون دلار رسیده است. افزایش ۱۱۸ درصدی یا به تعبیری 2/2 برابری درآمدهای صادراتی نفت ایران درحالی رقم خورده که مقامات کشور از بازگشت تمام این درآمدهای ارزی به کشور خبر می&zwnj;دهند.</div>
<div>رئیس&zwnj; جمهور در این باره تصریح کرد: صادرات نفتی ایران به حدی افزایش یافته که ما دیگر نگران صادرات آن نیستیم. صادرات نفت در دولت سیزدهم ۴۰ درصد افزایش یافته و پول حاصل از صادرات نیز در حال بازگشت به کشور است.</div>
<div>اما این افزایش صادرات و درآمد ارزی مربوط به فروش نفت خام، فرآورده&zwnj;های نفتی، گاز طبیعی، مایعات و میعانات گازی صادر شده چگونه رخ داده است؟ مدیرعامل شرکت ملی نفت می&zwnj;گوید: میزان فروش نفت خام و میعانات گازی&zwnj; در مقایسه با چند ماه گذشته یا در مقایسه با قبل از دولت سیزدهم افزایش قابل توجهی داشته و تمام مطالبات حاصل از فروش نفت و میعانات گازی&zwnj; را هم دریافت می&zwnj;کنیم. امروز از یک روش و یا از یک مدل بازاریابی تبعیت نمی&zwnj;کنیم. بازاریابی برای فروش نفت در جهان شمایل مختلفی به خود گرفته و ما هم می&zwnj;توانیم از اشکال مختلف بازاریابی استفاده کنیم. در چند ماه اخیر ما در شرکت ملی نفت فعالیت گسترده&zwnj;ای را در حوزه بازاریابی داشتیم و همین موضوع میزان فروش را افزایش داد.</div>
<div>اما علت دیگر افزایش فروش نفت ایران، احیای برخی از بازارهای از دست رفته طی دوران تحریم بوده است. مدیرعامل شرکت ملی نفت توضیح می&zwnj;دهد: در دولت سیزدهم، ما بازارهایی که به دلیل تحریم و یا به دلیل سیاست&zwnj;های خاصی از دست دادیم، دوباره برگردانیم. در حال حاضر نام آنها را نمی&zwnj;توان گفت اما امروز بازار نفت ایران گسترده&zwnj;تر شده است.</div>
<div>موضوع دیگری که در فروش نفت و بازگشت منابع حاصل از آن مؤثر بوده&zwnj;، استفاده از تمام ظرفیت&zwnj;ها، از جمله بخش خصوصی است.&nbsp;</div>
<div>همچنین ردیابی نفتکش&zwnj;ها و گزارش منابع ثانویه بازار جهانی نفت خام نشان می&zwnj;دهد تعداد نفتکش&zwnj;هایی که نفت ایران را به چین انتقال می&zwnj;دهند، &zwnj; در چندماه اخیر بیشتر شده است. در روزهای اخیر، خبرگزاری بلومبرگ از افزایش ۵۳ درصدی صادرات نفت ایران و ونزوئلا به چین طی سال گذشته میلادی خبر داد و نوشت که چندماهی است پالایشگاه&zwnj;های مستقل و کوچک چینی حجم نفت بیشتری را از این دو کشور خریداری می&zwnj;کنند.</div>
<div>بر اساس آمارهای شرکت اطلاعات کالا کپلر، چین در سال گذشته میلادی روی&zwnj;هم&zwnj;رفته ۳۲۴ میلیون بشکه نفت (معادل حدود ۸۸۷ هزار بشکه در روز) از ایران و ونزوئلا خریداری کرده که ۵۳ درصد بیشتر از سال ۲۰۲۰ است. تخمین شرکت کپلر این است که ایران در سال ۲۰۲۱ دو برابر سال ۲۰۲۰ نفت صادر کرده و چین بزرگترین خریدار نفت ایران در این دوره بوده است.</div>
<div>اگرچه ایران تحت تحریم نفتی و بانکی آمریکاست، اما شرایط عرضه و تقاضا در بازار جهانی نفت خام به شکلی است که امروز کشورها برای تأمین انرژی مورد نیاز خود و همین طور مقابله با قیمت&zwnj;های بالای نفت حاضرند تحریم&zwnj;ها را نادیده بگیرند. این سیگنال&zwnj;های قیمتی و ساختاری بازار نفت به موفقیت اقدامات ایران در زمینه بازاریابی کمک کرده است. به تازگی، &zwnj; قیمت هر بشکه نفت خام شاخص برنت ۸۵ دلار و ۷۰ سنت بود که تقریباً قله قیمت نفت طی ۸ سال اخیر محسوب می&zwnj;شود. همین مسئله نیز در رشد درآمدهای ارزی حاصل از فروش نفت مؤثر بوده است.</div>
<div>یک استاد دانشگاه تهران با اشاره به اینکه مهم&zwnj;ترین عوامل افزایش تولید و صادرات نفت ایران در ماه&zwnj;های اخیر، تعامل با مشتریان خارجی، وجود فضای جدید در مذاکرات و نیاز بازار بوده، می&zwnj;گوید: با بازاریابی&zwnj;های گسترده در دولت جدید، علاوه&zwnj;بر مشتریان سنتی، مشتریان جدیدی به خریداران نفت ایران اضافه شدند. گشایش&zwnj;هایی در زمینه دریافت پول صادرات نفت اتفاق افتاده و تهاتر نیز به افزایش درآمد صادرات نفت کمک کرده است.</div>
<div>&nbsp;</div>
<div><strong>شرق: برجام نه تضمین دارد نه تکلیف تحریم&zwnj;ها را معلوم کرده است</strong></div>
<div>مدیر پروژه ایران در یک اندیشکده آمریکایی گفت: برجام می&zwnj;تواند کف توافقی پایدارتر باشد.</div>
<div>علی واعظ عضو &laquo;گروه بحران&raquo; است، همان گروهی که چندماه قبل از اعلام توافق برجام، متنی را به عنوان متن توافق هسته&zwnj;ای منتشر کرده بود که تقریبا مشابه متن نهایی برجام بود. به عبارت دیگر، طرف آمریکایی دیکته&zwnj;ای را در دست داشت که همان را هم به عنوان توافق (برجام) قالب کرد. واعظ همچنین در سفر به تهران، با کسانی مثل هاشمی رفسنجانی ملاقات کرده بود و حال آنکه اصالتا در خدمت رژیم آمریکا فعالیت می&zwnj;کند.</div>
<div>روزنامه شرق به تازگی با علی واعظ گفت&zwnj;وگو کرده و از قول وی نوشت: در برجام، برخلاف تعهدات ایران که برایـش مرجعی بین&zwnj;المللی، یعنی آژانس بین&zwnj;المللی انرژی اتمی، وجود دارد و آن مرجـع می&zwnj;تواند کاملاً راستی&zwnj;آزمایی کند، درباره رفع تحریم&zwnj;ها چنین مرجعی وجود ندارد. حتی معیار مشخصی برای سنجش میزان مؤثربودن رفع تحریم&zwnj;ها هم وجود ندارد؛ زمینه تضمین&zwnj;ها هم واقعیت این است که در نظام سیاسی آمریکا هیچ راهکاری برای توافقی وجود ندارد که بر سنگ ثبت شـده باشد و تغییردادنی نباشـد. این امـر لزوما مختص ایران نیست و کلا نظام سیاسی آمریکا چنین اجـازه&zwnj;ای را نمی&zwnj;دهد. همچنین چیزی که ممکن است، این است که در توافقی جایگزین، هم شرایط خروج دشوارتر شود و هم اینکه برای خروج آمریکا در آینده هزینه در نظر گرفته شـود. این کار در چارچوب برجام دست&zwnj;یافتنی نیسـت، امـا در توافقی جایگزین می&zwnj;توان به آن دست یافت؛ به این شکل که اولا در توافق بعدی برای خروج زمان&zwnj;بندی وجود داشته باشـد که برای خروج شـرایط دشـواری در نظر بگیرد. همچنین برای مثال در آینده باید مکانیسم ماشه را به رای اکثریت اعضای کمیسیون مشترک برجام منوط کرد، نه اینکه یک عضو به تنهایی توان این کار را داشته باشد.&nbsp;</div>
<div>وی همچنین گفته است: در بخش هزینه&zwnj;ها می&zwnj;توان از قوانین موجود، مانند میثاق نیویورک بهره برد. این میثاق در معاملات بین&zwnj;المللی در نظر گرفته می&zwnj;شود و به نفع طرف متضرر است، در نتیجه نقض عهد شرکت آمریکایی یا دولت آمریکا، این امکان را می&zwnj;دهد که در هر دادگاه عضو این میثاق ادعای خسارت کند؛ کشــور تابع آن دادگاه هم موظف است در صورت حکم به نفع کشـور متضرر، اموال آمریکا در آن کشور را ضبط کند و به&zwnj;عنوان خسارت در اختیار طرف شاکی قرار دهد. چنین اقدام&zwnj;هایی هزینه خروج مجدد برای دولت آمریکا را بیشتر خواهد کرد.</div>
<div>اظهارات عضو اندیشکده آمریکایی نشان می&zwnj;دهد که توافق برجام، چه در زمینه لغو تحریم&zwnj;ها و چه درباره تضمین و پیش&zwnj;بینی مکانیسم تادیه خسارت، به نفع آمریکا تنظیم شده و فاقد حداقل&zwnj;ها برای تامین منافع آمریکا بوده است. ضمنا تاکید مجددی است بر این واقعیت که تیتر روزنامه شرق مبنی بر اینکه &laquo;امضای کری تضمین است&raquo;، دروغ و فریبکارانه بوده است.</div>
<div>روزنامه شرق در حالی تیتر &laquo;برجام می&zwnj;تواند کف توافقی پایدارتر باشد&raquo;، را برای این گفت&zwnj;وگو برگزیده که اذعان می&zwnj;کند برجام پایدار نبوده است و سوال این است که این توافق ناپایدار و خسارت&zwnj;بار برای ایران، چگونه به عنوان &laquo;فتح&zwnj;الفتوح قرن&raquo;، &laquo;برد - برد&raquo; به مردم و برخی مسئولان قبولانده شد؟ جالب اینکه همین حالا نیز مقامات آمریکایی نه حاضرند تضمین بدهند که عهدشکنی گذشته را تکرار نکنند و نه لغو تحریم&zwnj;ها را به شکل بهره&zwnj;مندی پایدار ایران تایید می&zwnj;کنند. بنابراین باید سوال کرد که آیا منظور روزنامه شرق و علی واعظی از &laquo;توافق پایدار&raquo;، فریبکاری تازه نیست؟</div>
<div>&nbsp;</div>
<div><strong>بازگشت به توافق بدون تضمین معتبر خسارت&zwnj;های برجام را مضاعف می&zwnj;کند</strong></div>
<div>احیای برجام و دادن اجازه بازگشت آمریکا، توافق بدون اخذ تضمین&zwnj;های لازم، ایران را در دور باطل مذاکره تحریم&zwnj; می&zwnj;اندازد و جریان تحریف هم همین را می&zwnj;خواهد.</div>
<div>این تحلیل را روزنامه ایران منتشر کرده و می&zwnj;نویسد: ایران به منظور جلوگیری از تکرار وقایع ناگوار گذشته و الزام طرف غربی به اجرای تعهداتش، بحث تضمین را بیان کرده است.</div>
<div>&nbsp;با مطرح شدن لزوم ارائه&zwnj; ضمانت از طرف آمریکا توسط ایران برای اولین&zwnj;بار، کشورهای غربی و عده&zwnj;ای در داخل، جمهوری اسلامی را متهم به جدی نبودن در مذاکرات کردند، اما با گذشت زمان و بازگو کردن دلایل منطقی این خواسته از جانب ایران، مقامات و کارشناسان خارجی و داخلی چاره&zwnj;ای جز پذیرش این خواسته نداشتند.</div>
<div>در مقاله&zwnj;ای که اخیراً توسط &laquo;شورای راهبری اروپا&raquo; و بنیاد &laquo;بورس و بازار&raquo; منتشر شد، صراحتاً درخواست ایران مبنی&zwnj; بر دریافت ضمانت از طرف آمریکا مشروع دانسته شد. بعد از اینکه جریان&zwnj;های مختلف داخلی و خارجی نتوانستند چه در بُعد فنی و چه در بُعد سیاسی مسئله&zwnj; تضمین و خواسته&zwnj; ایران را زیر سؤال ببرند، به تدریج شروع به تحریف کرده و ضمانت باب میل خود را تعریف کردند.</div>
<div>ضمانت اقتصادی تا زمانی که در متن توافق مورد بحث واقع نشود و پشتوانه حقوقی، واقعی، عینی و دوطرفه نداشته باشد، کارآیی چندانی نخواهد داشت.</div>
<div>مسئله&zwnj; اساسی که باید در بحث تضمین مدنظر داشت، این است که ضمانت&zwnj;های تک&zwnj;بُعدی کارآیی چندانی نخواهند داشت و فقط باعث فریب ایران در مذاکرات خواهند شد.</div>
<div>همچنین مشکلات اساسی مانند ساختار تحریم&zwnj;های ثانویه بانکی، تحریم چرخه دلار، قانون کاتسا و نهایتاً تجربه خروج آمریکا از برجام و بازگشت&zwnj;پذیر بودن تحریم&zwnj;ها را حل نخواهند کرد. حتی اگر تمام موانع بیان شده بجز مورد آخر یعنی احتمال دوباره&zwnj; خروج آمریکا از برجام و بازگشت&zwnj;پذیر بودن تحریم&zwnj;ها، در توافق احتمالی حل نشود، هیچ اتفاقی در عادی&zwnj;سازی اقتصاد ایران با دیگر کشورها نخواهد افتاد.</div>
<div>بنابراین، پایدار نبودن توافق و احتمال خروج آمریکا از برجام، بزرگ&zwnj;ترین مانع بر سر افزایش ارتباطات اقتصادی خارجی و سرمایه&zwnj;گذاری اقتصادی در ایران است. این مانع تنها در صورتی رفع خواهد شد که در توافق احتمالی، تضمین مناسبی برای پایداری توافق و عدم خروج یک&zwnj;طرفه آمریکا وجود داشته باشد.</div>
<div>تضمین&zwnj;های بیان شده از سمت برخی جریان&zwnj;های خارجی و داخلی در زمینه&zwnj; مشکلات اساسی سکوت کرده و سعی در به حاشیه بردن موضوعات اصلی دارند. ضمانت&zwnj;های&nbsp;</div>
<div>مطرح شده از جانب آنها نه تنها معضلی را حل نمی&zwnj;کند بلکه ایران را دوباره در یک دور باطل مذاکره - تحریم انداخته و در بهترین حالت نیز، توانایی در اختیار گذاشتن منافعی حتی در حد برجام را ندارد.</div>
<div>جمهوری اسلامی بارها ویژگی&zwnj;های ضمانتی که می&zwnj;تواند در توافق احتمالی، منافع او را تأمین کند بیان کرده و با توجه به قصد عده&zwnj;ای در داخل و خارج از ایران به ندیدن این ویژگی&zwnj;ها، به نظر نیاز به بیان دوباره است.</div>
<div>اولاً ضمانت&zwnj;ها باید جامعیت و عینیت داشته باشند، یعنی ضمانت&zwnj;های اقتصادی، سیاسی، حقوقی و... به&zwnj;صورت توأمان و واقعی تأمین شوند، ثانیاً باید نحوه برطرف کردن فضای ریسکی ناشی از تحریم&zwnj;های ثانویه بانکی آمریکا به عنوان مهم&zwnj;ترین تحریم&zwnj;ها را مشخص کرده باشند، ثالثاً باید گذشته تاریک اروپا و آمریکا در ممانعت از انتفاع ایران از توافق را جبران کنند و رابعاً باید متوازن باشند تا به راحتی توسط یک طرف نقض نشوند.</div>
<div>&nbsp;بدیهی است که فراهم نشدن هریک از این شروط به معنای عدم انتفاع اقتصادی ایران از توافق است.</div>
<div>&nbsp;</div>
<div><strong>شورای آتلانتیک: لفاظی&zwnj;های اسرائیل با قدرت&zwnj;نمایی ایران فروکش کرد</strong></div>
<div>اندیشکده آمریکایی &laquo;شورای آتلانتیک&raquo; معتقد است توان بازدارندگی ایران و تهدید صریح فرماندهان نظامی ایران، سران اسرائیل را به عقب&zwnj;نشینی وادار کرد.</div>
<div>این&zwnj;اندیشکده در تحلیلی خاطر نشان کرد: دلایل نامحتمل بودن امکان استفاده از گزینه نظامی علیه ایران چیست؟ آیا برنامه هسته&zwnj;ای ایران با حمله نظامی مهار می&zwnj;شود؟ پیامدهای آن از نظر آسیب&zwnj;های جانبی و بی&zwnj;ثباتی منطقه&zwnj;ای چه خواهد بود؟ از زمان حملات 11 سپتامبر و آغاز جنگ علیه تروریسم، احتمال جنگ با ایران همواره مطرح بوده است. اگر آمریکا یا اسرائیل دو دهه پیش به ایران حمله می&zwnj;کردند، با کشوری مواجه می&zwnj;شدند که نیروهای مسلح ناکارآمد و مجهز به تجهیزات نظامی فرسوده و قدیمی داشت. اما ایران به رغم تحریم&zwnj;ها و محدودیت&zwnj;های متعدد، توانسته با توانایی&zwnj;های رزمی خود را ارتقا بدهد.</div>
<div>ایران همزمان از چندین راهبرد موثر برای افزایش توان بازدارندگی خود استفاده کرده است، از جمله افزایش بودجه تحقیق و توسعه صنایع دفاعی و نیروهای مسلح تغییر ماهیت دکترین نظامی و تاکید بر تاکتیک&zwnj;های نامتقارن و کم&zwnj;هزینه، توسعه و گسترش تاسیسات هسته&zwnj;ای، ایجاد و تقویت گروه&zwnj;های شبه&zwnj;نظامی متحد در لبنان، عراق، افغانستان، یمن، سوریه و نوار غزه و دستیابی به سطحی غیرقابل برگشت از قدرت هسته&zwnj;ای.</div>
<div>ایران با استفاده از این راهبردها و بهره&zwnj;برداری از اشتباهات دشمنان خود، به بازیگری کلیدی در خاورمیانه تبدیل شده و بارها منافع آمریکا و اسرائیل را به چالش کشیده است. این افزایش قدرت به جایی رسید که نیروهای مسلح ایران مستقیماً با نیروهای آمریکایی مقابله کردند. سرنگونی پهپاد جاسوسی گلوبال&zwnj;هاوک در 20 ژوئن 2019 و شلیک موشک&zwnj;های بالستیک به پایگاه هوایی عین&zwnj;الاسد عراق در 8 ژانویه 2020 به تلافی ترور سپهبد سلیمانی نمونه&zwnj;هایی از این رویارویی است.</div>
<div>با تغییر دولت در ایران و روی&zwnj;کار آمدن ابراهیم رئیسی، تیم جدید دیپلماسی ایران، اصول تیم قبلی مبنی بر حسن&zwnj;نیت، اعتماد&zwnj;سازی و خوش&zwnj;بینی به آمریکا را کنار گذاشته است. همزمان با این تغییر رویکرد، برگزاری رزمایش بزرگ پیامبر اعظم 17 توسط سپاه پاسداران تصویری از افزایش چشمگیر سرعت و قدرت رزمی قایق&zwnj;های تهاجمی تندرو، موشک&zwnj;های بالستیک کوتاه&zwnj;برد و میان&zwnj;برد دقیق&zwnj;تر که موفق به اصابت اهداف بیشتری شدند، خودروهای زرهی مدرن مانند&zwnj; تانک مدرن کرار، بهبود ظرفیت&zwnj;های جنگ الکترونیکی و استفاده گسترده و موثر از پهپادهای انتحاری علیه اهداف کوچک را به نمایش گذاشت.</div>
<div>به علاوه، سپاه پاسداران با چندین موشک بالستیک دوربرد و کوتاه&zwnj;برد و همچنین پهپادهای انتحاری، یک ماکت در &zwnj;اندازه واقعی از تاسیسات اتمی دیمونای اسرائیل را در قلب بیابان&zwnj;های مرکزی ایران مورد اصابت قرار داد. سرلشکر غلامعلی رشید، فرمانده قرارگاه مرکزی خاتم&zwnj;الانبیاء، در مصاحبه&zwnj;ای اعلام کرد که اگر ایران مورد حمله قرار گیرد، &laquo;نیرو&zwnj;های مسلح جمهوری اسلامی بدون درنگ، تمامی مراکز، پایگاه&zwnj;ها، مسیر و فضای استفاده شده برای عبور و مبداء تجاوز را بر اساس طرح&zwnj;های عملیاتی تمرین شده مورد حمله کوبنده قرار خواهد داد.&raquo;</div>
<div>اسرائیل که همیشه حق خود برای انجام اقدام پیشگیرانه علیه ایران را محفوظ می&zwnj;داند، در روزهای اخیر لفاظی&zwnj;هایش علیه تهران را کاهش داده است. نفتالی بنت، نخست&zwnj;وزیر رژیم صهیونیستی، در 28 دسامبر 2021، &zwnj;اندکی پس از پایان رزمایش سپاه پاسداران انقلاب اسلامی اعلام کرد که &laquo;اسرائیل مخالف هیچ توافقی نیست. معامله&zwnj; خوب، خوب است.&raquo;</div>
<div>مقامات نظامی آمریکا به قدرت نظامی روبه رشد ایران به ویژه در زمینه موشک&zwnj;های بالستیک اذعان کرده&zwnj;اند. ژنرال کنث مک&zwnj;کنزی به نیویورکر گفته بود: &laquo;موشک&zwnj;های ایران به تهدیدی فوری&zwnj;تر از برنامه هسته&zwnj;ای آن تبدیل شده&zwnj;اند. اکنون ایرانی&zwnj;ها می&zwnj;توانند به طور مؤثر در سراسر پهنا و عمق خاورمیانه دست به حمله بزنند. آنها توانمندی حملات دقیق و حجیم را دارند.&raquo;</div>
<div>عوامل دیگری هم وجود دارند که جنگ با ایران را ناخوشایند می&zwnj;کنند. دولت بایدن به دلیل استقرار گسترده نیروهای نظامی روسیه در مرز اوکراین و همچنین تهدیدهای چین برای تایوان، اکنون بیشتر بر وضعیت امنیتی شکننده در شرق اروپا متمرکز</div>
<div>شده است.</div>
<div>ایالات متحده از افغانستان خارج شده و ماموریت نیروهای محدود خود در عراق را کاهش و تغییر داده است. حتی اگر مذاکرات وین شکست بخورد و تنش&zwnj;ها همچنان بالا باشد، درگیری نظامی بعید است، زیرا به یک وضعیت باخت &ndash; باخت منجر می&zwnj;شود.</div>         <div class="wrapper"></div>     </div>          <div class="sec_bottom2 col-xs-36">         <div class="div_tools2" style="margin-left:7px; position: relative;">             <a href="#" class="news_share_botton_cont2" onmouseover="publicationShowShareNews();"                onclick="return false;">                 <span title="اشتراک گذاری" class="news_share_btn2">اشتراک گذاری</span>             </a>             <div class="social_nets2">                 <div class="sn_top">                     <a href="#" class="close_sn" id="close_sn2">X</a>                     <span>Share</span>                     <div class="wrapper"></div>                 </div>                 <div class="sn_list">                     <div class="sn_left">                         <a href="https://plusone.google.com/_/+1/confirm?hl=en&url=https://kayhan.ir/fa/news/234541&title=اخبار ویژه"                            class="sn_goops">                             Google Plus                         </a>                      </div>                     <div class="sn_right">                         <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://kayhan.ir/fa/news/234541/اخبار ویژه&title=اخبار ویژه&summary="                            class="sn_linkedin">                             Linkedin                         </a>                     </div>                     <div class="wrapper"></div>                 </div>              </div>         </div>          <div class="div_tools2 fa fa-comment" style="margin-left:7px;">             <a href="/fa/news/234541#comments" class="news_comment_botton_cont2" target="_blank">                 <span title="نظرات بینندگان" class="news_comment_btn2"></span>             </a>         </div>          <div class="div_tools2 fa fa-envelope-o" style="margin-left:7px;">             <a onclick='window.open("/fa/send/234541", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'                title='ارسال به دوستان' class="news_email_botton_cont2">                 <span title="ایمیل" class="news_email_btn2"></span>             </a>         </div>          <div class="wrapper"></div>      </div> </div>                                                                                                                               <div class="wrapper"></div>                                             <div class="col-xs-36 col-md-18" style="padding: 15px;" id="comm_b"> 	 	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable"><span class="frm_label">نام:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_mail_label"><span class="frm_label">ایمیل:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_message_label"><span class="frm_label">* نظر:</span></div>
                    <div class="col-sm-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-10">
                    <input name="submitbutt" type="button" value="ارسال" class="butt" onclick="sendComment(234541);return false;" id="btn_comment" dir="rtl" >
                    </div>
                    <div class="wrapper"></div>
                </div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 	<div class="wrapper"></div> </div>                 </div>                 <div class="col-xs-36 col-ms-36 col-sm-11">                                                                          <div class="col_3_3 col-xs-36">                           <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>         <div class="wrapper"></div>                              <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>     <div class="box box_tab col-xs-36">         <div class="t_box col-xs-36">             <div class="box_names t_tab_active col-xs-36">                 <a class="tab_name tab_active col-xs-18">                     <span>پربازدید ترین</span>                 </a>                 <a class="tab_name col-xs-18">                     <span>پربحث ترین</span>                 </a>                 <div class="wrapper"></div>             </div>         </div>         <div class="box_content tab_con col-xs-36">             <div class="l_column_content_h col-xs-36">                  	<div class="col-xs-36 box_content_padd"> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/234453/سایه‌ای-بر-فراز-زمین‌گلفیادداشت-روز" title="سایه‌ای بر فراز زمین‌گلف(یادداشت روز)" target="_blank"> 						سایه‌ای بر فراز زمین‌گلف(یادداشت روز) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/234451/چشمش-کجا-بود-گفت-و-شنود" title="چشمش کجا بود ؟!(گفت و شنود)" target="_blank"> 						چشمش کجا بود ؟!(گفت و شنود) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/234454/اخبار-ویژه" title="اخبار ویژه" target="_blank"> 						اخبار ویژه 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/234401/جزئیات-دستگیری-عامل-سنگ‌پرانی-مرگبار-در-بزرگراه‌های-پایتخت" title="جزئیات دستگیری عامل سنگ‌پرانی مرگبار در بزرگراه‌های پایتخت" target="_blank"> 						جزئیات دستگیری عامل سنگ‌پرانی مرگبار در بزرگراه‌های پایتخت 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/234422/خشم-و-وحشت-دولت-تروریست-آمریکا-از-پویانمایی-انتقام-حتمی-است" title="خشم و وحشت دولت تروریست آمریکا از پویانمایی «انتقام حتمی است»" target="_blank"> 						خشم و وحشت دولت تروریست آمریکا از پویانمایی «انتقام حتمی است» 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/234381/موضع-دوپهلوی-خواص-در-خدمت-اهداف-دشمن" title="موضع دوپهلوی خواص در خدمت اهداف دشمن" target="_blank"> 						موضع دوپهلوی خواص در خدمت اهداف دشمن 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/234437/فارین-پالیسی-همکاری-ایران-و-چین-تهدیدی-جدی-برای-منافع-آمریکا-و-اسرائیل-است" title="فارین پالیسی: همکاری ایران و چین تهدیدی جدی برای منافع آمریکا و اسرائیل است" target="_blank"> 						فارین پالیسی: همکاری ایران و چین تهدیدی جدی برای منافع آمریکا و اسرائیل است 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/234432/احتمال-فروپاشی-دموکراسی-آمریکا-تا-سال-2025-سه-چهارم-آمریکایی‌ها-این-خطر-را-جدی-می‌دانند" title="احتمال فروپاشی دموکراسی آمریکا تا سال 2025/ سه چهارم آمریکایی‌ها این خطر را جدی می‌دانند" target="_blank"> 						احتمال فروپاشی دموکراسی آمریکا تا سال 2025/ سه چهارم آمریکایی‌ها این خطر را جدی می‌دانند 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/234379/سخن‌چینان-آتش‌بیاران-معرکه-و-هیـزم‌کشان-دوزخ" title="سخن‌چینان آتش‌بیاران معرکه و هیـزم‌کشان دوزخ" target="_blank"> 						سخن‌چینان آتش‌بیاران معرکه و هیـزم‌کشان دوزخ 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/234424/افتتاح-پالایشگاه-و-رشد-40-درصدی-صادرات-بی‌اعتنا-به-تحریم‌ها" title="افتتاح پالایشگاه و رشد 40 درصدی صادرات بی‌اعتنا به تحریم‌ها" target="_blank"> 						افتتاح پالایشگاه و رشد 40 درصدی صادرات بی‌اعتنا به تحریم‌ها 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 	</div>              </div>             <div class="l_column_content_h col-xs-36" style="display: none;">                              </div>         </div>     </div>          <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>               <div class="wrapper"></div> </div>                   </div>                 <div class="wrapper"></div>             </div>         </div>     </div> </main> <footer class="container footer-bg">     <div class="row">         <div class="col-xs-36">             <div class="footer_r"></div>             <div class="footer_l hidden-ms hidden-xs"></div>             <div class="cont_footer">                 <div class="footer_top_1">                     <div class="newslanguages_footer">                         <a href="/en">English</a>                         <span class="sp_lang">|</span>                         <a href="/ar"> العربي</a>                         <span class="sp_lang">|</span>                         <a href="/">فارسی</a>                         <div class="wrapper"></div>                     </div>                     <div class="wrapper"></div>                 </div>                 <div class="nav_footer hidden-ms hidden-xs">                     <ul>                         <li><a href="/fa/about">درباره ما</a></li>                         <li>|</li>                         <li><a href="/fa/contacts">تماس با ما</a></li>                         <li>|</li>                         <li><a href="/fa/links">پیوندها</a></li>                         <li>|</li>                         <li><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                         <li>|</li>                         <li><a href="/fa/polls/archive">نظرسنجی</a></li>                         <li>|</li>                         <li><a href="/fa/search">جستجو</a></li>                         <li>|</li>                         <li><a href="/fa/weather">آب و هوا</a></li>                         <li>|</li>                         <li><a href="/fa/prayer">اوقات شرعی</a></li>                         <li>|</li>                         <li><a href="http://kayhanarch.kayhan.ir/arch.htm">آرشیو</a></li>                         <li>|</li>                         <li><a href="/fa/rss">RSS</a></li>                     </ul>                     <div class="wrapper"></div>                 </div>                  <div class="bottom_footer">                     <div class="copyright">                         کلیه حقوق قانونی این سایت متعلق به روزنامه کیهان بوده و استفاده از مطالب آن با ذکر منبع بلامانع                         است.                     </div>                     <div class="iransamaneh">                         طراحی و تولید:                         <a href="https://iransamaneh.com" target="_blank"                            title="طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه" class="ayzNobakht">                             "&nbsp;ایران سامانه&nbsp;"                         </a>                     </div>                 </div>             </div>             <div class="wrappeer"></div>         </div>     </div> </footer>               </body> </html> 