 <!DOCTYPE html> <html> <head>               <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">                           <meta name="description" content="">                                         <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_64569.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_64569.css">          <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_64569.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_64569.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_64569.css">     <!--     <link rel="stylesheet" type="text/css" href="css/sweetalert.css">     <link rel="stylesheet" type="text/css" href="css/education.css">     <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_64569.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_64569.js"></script>     <script src="/client/themes/fa/main/js/CustomScrollbar.concat.min_64569.js"></script>           <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_64569.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_64569.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_64569.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_64569.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_64569.js"></script>                       <meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="شاه: سقوط خیلی نزدیک بود"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="شاه: سقوط خیلی نزدیک بود"> <meta property="og:url" content="https://kayhan.ir/fa/news/225344"> <meta property="og:site_name" content="kayhan.ir"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="kayhan.ir"> <meta name="twitter:title" content="شاه: سقوط خیلی نزدیک بود"> <meta name="twitter:creator" content="kayhan.ir"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="https://kayhan.ir/fa/news/225344"> <meta name="twitter:player" content="kayhan.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="شاه: سقوط خیلی نزدیک بود"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="kayhan.ir"> <meta name="dc.identifier" content="https://kayhan.ir/fa/news/225344"> <meta name="dc.creator" content="kayhan.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="kayhan.ir"> <meta property="article:section" content="سرویس کیهان"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۰/۰۶/۱۶ - ۲۲:۲۲"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">         <title>شاه: سقوط خیلی نزدیک بود</title> </head> <body id="news" onload="">  	 	 	     	 <header class="header_cont"> 	<div class="container"> 		<div class="row"> 			<div class="header col-xs-36" style="background:url('https://kayhan.ir/client/themes/fa/main/img/header_home.gif') no-repeat 0 top;border: 0px; ">  				<div class="nav_top col-xs-36"> 					<div class="nav_top_cont col-xs-24"> 						<ul class="nav_menu_top col-xs-36"> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/"><span>صفحه نخست</span></a></li> 							 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/links"><span>پیوندها</span></a></li> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/contacts"><span>ارتباط با ما</span></a></li> 							<li class="span_nav"></li> 							  						</ul> 						<div class="wrapper"></div> 					</div> 					<div id="nav_play" class="visible-xs visible-ms col-xs-12"> 						<nav class="navbar navbar-default nav_header my_navbar" role="navigation" id="navbar_header"> 							<!--<div class="container">-->  							<div class="">  								<!-- Brand and toggle get grouped for better mobile display --> 								<div class="navbar-header"> 									<button type="button" class="navbar-toggle collapsed expanded" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 										<span class="service_menu_mob">منوی سرویسها</span> 										<span class="sr-only">Toggle navigation</span> 									</button> 									<div class="wrapper"></div> 								</div>  								<!-- Collect the nav links, forms, and other content for toggling --> 								<div class="collapse navbar-collapse menu_accordion" id="bs-example-navbar-collapse-1"> 									<ul class="nav navbar-nav nav_padd"> 										<li class="dropdown navigation_header"> 											<a href="/" class="dropdown-toggle">صفحه نخست</a> 										</li> 										 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/about"><span>درباره ما</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/contacts"> 												<span> 													تماس با ما 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/links"><span>پیوند ها</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/newsletter"><span> 												عضویت در خبرنامه 											</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/polls/archive" title="archive"> 												<span>نظرسنجی</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a title="جستجو" href="/fa/search"><span>جستجو</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/weather" title="weather"><span>آب و هوا</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/prayer" title="prayer"><span>اوقات شرعی</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="http://kayhanarch.kayhan.ir/arch.htm"> 												<span> 													آرشیو 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/rss" title="rss"> 												<span>RSS</span> 											</a> 										</li> 									</ul> 								</div><!-- /.navbar-collapse --> 							</div><!-- /.container-fluid --> 						</nav> 					</div> 				</div> 				<div class="header_top col-xs-36"> 					<div class="header_top_1 col-xs-36"> 						<div class="newslanguages"> 							<div class="newslanguages-r hidden-lg"></div> 							<div class="newslanguages-l hidden-lg"></div> 							<a href="/">فارسی</a> 							<span class="sp_lang">|</span> 							<a href="/ar"> العربي</a> 							<span class="sp_lang">|</span> 							<a href="/en">English</a> 							<div class="wrapper"></div> 						</div> 						<div class="wrapper"></div> 					</div>   					<button class="button_search_res hidden-sm hidden-ms hidden-md hidden-lg"> 						  						<?xml version="1.0" ?> 						<!DOCTYPE svg  PUBLIC '-//W3C//DTD SVG 1.1//EN'  'http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd'> 						<svg class="open_box_Search_celos" enable-background="new 0 0 32 32" height="32px" id="Слой_1" version="1.1" viewbox="0 0 32 32" width="32px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> 							<path d="M17.459,16.014l8.239-8.194c0.395-0.391,0.395-1.024,0-1.414c-0.394-0.391-1.034-0.391-1.428,0  l-8.232,8.187L7.73,6.284c-0.394-0.395-1.034-0.395-1.428,0c-0.394,0.396-0.394,1.037,0,1.432l8.302,8.303l-8.332,8.286  c-0.394,0.391-0.394,1.024,0,1.414c0.394,0.391,1.034,0.391,1.428,0l8.325-8.279l8.275,8.276c0.394,0.395,1.034,0.395,1.428,0  c0.394-0.396,0.394-1.037,0-1.432L17.459,16.014z" fill="#08a5ea" id="Close"/> 							<g/><g/><g/><g/><g/><g/></svg>  						<?xml version="1.0" ?> 						<svg class="open_box_Search" width="18px" height="18px" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"> 							<title/> 							<g data-name="Layer 2" fill="#000000" id="Layer_2"> 								<path fill="#08a5ea" d="M18,10a8,8,0,1,0-3.1,6.31l6.4,6.4,1.41-1.41-6.4-6.4A8,8,0,0,0,18,10Zm-8,6a6,6,0,1,1,6-6A6,6,0,0,1,10,16Z"/> 							</g> 						</svg> 					</button>  					<div class="adv_logo hidden-sm hidden-ms hidden-xs"> 						<div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div> 						<div class="wrapper"></div> 					</div>  					<div class="header_left_cont hidden-xs"> 						<div class="get_date"> 							<span class="date_home"> سه‌شنبه ۱۶ شهريور ۱۴۰۰ - ۲۳:۱۴ </span> 						</div>  						<div class="get_date2"> 							 						</div> 						<div class="wrapper"></div> 					</div> 					<a href="/" class="logodiv"></a> 					<div class="col-xs-36 mar-top-search"> 						<div class="marquee1 col-xs-36 col-ms-36 col-sm-22 col-md-25 col-lg-27"> 							 						</div> 						<div class="search_nav hidden-xs hidden-ms col-sm-14 col-md-11 col-lg-9"> 							<div class="search_nav_bg"> 								<div class="search-r"></div>  								<form class="form_search" name="searchForm" method="post" action="/fa/search"> 									<input type="text" class="search_box" name="query" value="" placeholder=""> 									<a class="search_btn" href="javascript:document.searchForm.submit()" ></a> 								</form> 								<div class="search-l"></div> 							</div>   						</div> 					</div> 				</div> 				<div class="col-xs-36 padd-xs"> 					 	<div class="row tele"> 		<div class="ticker_container col-xs-36"> 			 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 					 						<li class="news-item"><a href="/fa/news/225381/سنگ-پا-گفت-و-شنود" target="_blank">سنگ پا ! (گفت و شنود)</a></li> 					 						<li class="news-item"><a href="/fa/news/225379/دولت-روحانی-در-غنیمت‌طلبی-باندهای-واعظی-و-جهانگیری-گیر-کرده-بودخبر-ویژه" target="_blank">دولت روحانی در غنیمت‌طلبی باندهای واعظی و جهانگیری گیر کرده بود(!)(خبر ویژه)</a></li> 					 						<li class="news-item"><a href="/fa/news/225375/زوال-ابرقدرتی-آمریکا-و-جست‌وجوی-نقش-جدید-یادداشت-روز" target="_blank">زوال ابرقدرتی آمریکا و جست‌وجوی نقش جدید (یادداشت روز)</a></li> 					 						<li class="news-item"><a href="/fa/news/225293/تأمین-زمین-برای-تولید-انبوه-مسکن" target="_blank">تأمین زمین برای تولید انبوه مسکن</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> 	<div class="row tele-bg"></div>  					<div class="wrapper"></div> 				</div> 			</div> 		</div>   		<div class="transparent_search"> 			<div class="container container-search"> 				<div class="mobile-search-box-container visible-xs visible-ms"> 					<div class="mobile-search-box"> 						<form name="searchForm1" action="/fa/search" method="post"> 							<input class="search_box" name="query" type="search" placeholder="جستجو"> 							<a href="javascript:document.searchForm1.submit();" class="icon_open_serch"> 								<?xml version="1.0" ?> 								<svg class="open_box_Search-s" width="18px" height="18px" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"> 									<title/> 									<g data-name="Layer 2" fill="#000000" id="Layer_2"> 										<path fill="#ffffff" d="M18,10a8,8,0,1,0-3.1,6.31l6.4,6.4,1.41-1.41-6.4-6.4A8,8,0,0,0,18,10Zm-8,6a6,6,0,1,1,6-6A6,6,0,0,1,10,16Z"/> 									</g> 								</svg> 							</a> 						</form> 					</div> 				</div> 			</div> 		</div>   	</div> </header> <div class="backset"></div> <h1 style="display: none;visibility: hidden;">kayhan.ir</h1> <main>     <div class="container padd-xs">         <div class="row">             <div class="col-xs-36">                 <div class="col-xs-36 col-ms-36 col-sm-25 padd_l_fari margin_bt_fari">                      <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div class="col-xs-36" style="margin-bottom: 15px;">     <div class="news_toolbar col-xs-36">                      <div class="news_nav news_id_c col-sm-10 col-ms-36 col-xs-36"><span                         class="news_nav_title">کد خبر: </span>۲۲۵۳۴۴</div>                                        <div class="news_nav news_pdate_c col-sm-16 col-ms-36 col-xs-36"><span                         class="news_nav_title">تاریخ انتشار                     : </span>۱۶ شهريور ۱۴۰۰ - ۲۲:۲۲</div>             <div class="wrapper"></div>              </div>     <div class="news_tools col-xs-36">         <div class="row">             <div class="col-xs-18">                                                               <div class="news_path col-xs-36">                                                                                                                                                         <a href=/fa>سرویس کیهان</a>                                                                                           »                                 <a href="/fa/services/1/1">اخبار</a>                                                      </div>                                                   </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton_news fa fa-print"                      onclick='window.open("/fa/print/225344", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'>                  </div>                 <div title='ارسال به دوستان' class="news_emails_botton_news fa fa-envelope-o"                      onclick='window.open("/fa/send/225344", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton_news fa fa-save"                    href="/fa/save/225344"></a>                  <a href="#" class="news_size_down">الف</a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up">الف</a>             </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;" class="col-xs-36">     <div class="col-xs-36">         <div class="rutitr">به مناسبت چهل‌وسومین سالگرد کشتار هفدهم شهریور</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h2 style="padding: 0px;margin: 0px" class="title Htags">                 <a href="/fa/news/225344/شاه-سقوط-خیلی-نزدیک-بود">                     شاه: سقوط خیلی نزدیک بود                 </a>             </h2>         </div>               </div>     <div class="body col-xs-36 body_news">         <p>&nbsp;</p>
<p>دفتر پژوهش&zwnj;های موسسه کیهان<br />&laquo;متن اعلامیه شماره یک فرمانداری نظامی تهران و حومه:<br />دولت شاهنشاهی ایران به منظور ایجاد رفاه و برقراری نظم از ساعت شش صبح روز جمعه هفدهم شهریورماه 1357 مقررات حکومت نظامی را به مدت شش ماه در بعضی از شهرهای کشور اعلام نموده و اینجانب به سمت فرماندار نظامی تهران و حومه منصوب گردیده&zwnj;ام. علیهذا از کلیه اهالی محترم تهران و حومه انتظار دارم از انجام هرگونه عملی که مغایر با مقررات و قوانین حکومت نظامی باشد خودداری نمایند. بدیهی است متخلفین از مقررات، برابر قانون تحت تعقیب قرار خواهند گرفت. ساعت منع عبور و مرور از ساعت بیست&zwnj;ویک تا پنج صبح تعیین می&zwnj;گردد.<br />فرماندار نظامی تهران و حومه <br />ارتشبد غلامعلی اویسی&raquo;1<br />این اطلاعیه&zwnj;ای بود که از سوی فرمانداری نظامی تهران و حومه، بامداد روز جمعه 17 شهریور از رادیو قرائت گردید. در حالی که پس از راهپیمایی عظیم و پرشکوه روز قبل یعنی 16 شهریور، مردم به اجتماع ساعت 8 صبح میدان ژاله تهران فراخوانده شده بودند و پس از راهپیمایی&zwnj;های هفته قبل از آن، کمتر کسی فکر می&zwnj;کرد که صبح جمعه 17 شهریور، یک قتل&zwnj;عام فجیع انتظار شرکت&zwnj;کنندگان در اجتماع میدان ژاله را می&zwnj;کشد. <br />خبرگزاری آسوشیتدپرس نوشت:<br />&laquo;... تصمیم دولت به برقراری حکومت نظامی، پس از تظاهرات صدهزارنفری بی&zwnj;سابقه گروه&zwnj;های اسلامی اتخاذ شد. در این تظاهرات که روز پنجشنبه (16 شهریور) در تهران برگزار شد، گروه&zwnj;های مذهبی، تشکیل حکومت اسلامی را تحت رهبری آیت&zwnj;الله خمینی خواستار بودند...&raquo;2<br />امیر اصلان افشار رئیس تشریفات دربار، درباره چگونگی دستور برقراری حکومت نظامی از جانب شخص شاه می&zwnj;نویسد:<br />&laquo;... نزدیک به ساعت یک نیمه&zwnj;شب 17 شهریورماه بود و شاه درخوابگاه خود استراحت می&zwnj;کرد. از هیئت دولت زنگ زدند و گفتند امر مهمی&zwnj;است. تیمسار ازهاری، رئیس ستاد می&zwnj;خواهد با شاه صحبت کند، پرسیدم چه مسئله&zwnj;ای است؟ گفتند: &laquo;مسئله مهمی &zwnj;پیش آمده که شاهنشاه باید اجازه دهند.&raquo; پیشخدمت مخصوص را صدا کردم و به او گفتم هرطور هست شاه را بیدار کند و خود سراسیمه به&zwnj;دنبال او رفتم. معلوم شد که ازهاری پشت خط تلفن است و می&zwnj;خواهد برای فردای تهران، اجازه حکومت نظامی بگیرد. شاه پشت تلفن اجازه داد و تیمسار ارتشبد اویسی را به فرماندهی حکومت نظامی برگزید... (جمعه صبح) اخبار ناگوار توسط نظامیان به دربار می&zwnj;رسید که حاکی از کشته شدن عده&zwnj;ای در میدان ژاله بود و من ناچار بودم همه را به عرض برسانم. شاه دست&zwnj;ها را به هم مالید و گفت: &laquo;عجب! عجب!&raquo;...3<br />آنچه از شواهد امر برمی&zwnj;آمد، شاه و مزدورانش به شدت از راهپیمایی&zwnj;های 13 و 16 شهریور به هراس افتاده بودند و بدون هیچ زمینه قبلی و حتی فرصتی برای اطلاع&zwnj;رسانی و آماده&zwnj;سازی مردم، شتابزده و تقریبا بدون اعلام قبلی، حکومت نظامی را برقرار ساختند. چنانچه بسیاری از مردمی که 8 صبح 17 شهریور 1357 در میدان ژاله تهران اجتماع کردند، اساساً از برقراری حکومت نظامی بی اطلاع بودند. <br />گزارش بخش انگلیسی روزنامه فرانسوی لوموند، مورخ 17 سپتامبر 1978 (27 شهریور 1357) به نقل از خبرنگارش در تهران اوضاع روز 17 شهریور و زمینه&zwnj;های آن را چنین تشریح می&zwnj;کند: <br />&laquo;تهران- آنچه که روزها بود با وحشت در انتظارش بودیم، فرا رسید. تهران و یازده شهر دیگر، صبح روز جمعه هشتم سپتامبر، چشم خود را برروی حکومت نظامی باز کرد. به&zwnj;دنبال انعکاس موفقیت تظاهرات دوشنبه<br />4 سپتامبر (13 شهریور) که در تاریخ ایران بی&zwnj;نظیر بود و رژیم را لرزاند و پیروزی واقعی سازمان&zwnj;دهندگان راهپیمایی طولانی هفتم سپتامبر (16 شهریور) که علی&zwnj;رغم ممنوعیت اجتماع از طرف دولت توانستند جمعیت عظیمی &zwnj;(که محافظه&zwnj;کارترین ناظران، شرکت&zwnj;کنندگان در این تظاهرات را بیش از یک&zwnj;ونیم میلیون نفر رقم زدند)، گرد هم جمع کنند. حکومت مجبور بود از خود عکس&zwnj;العملی نشان دهد وگرنه آبرویش برباد می&zwnj;رفت. تظاهرات روز 7 سپتامبر سیلی محکمی&zwnj;به&zwnj;صورت شاه بود، زیرا امپراتور، روز قبل به مسئولین قانون و نظم امر کرده بود که از همه قدرت ممکن برای جلوگیری از میتینگ&zwnj;های غیرقانونی استفاده کنند...&raquo;4 (شاه چراغ سبز کشتار و قتل&zwnj;عام مردم را صادر کرده بود)<br />خبرنگار لوموند ادامه می&zwnj;دهد:<br />&laquo;... دولت، حکومت نظامی را صبح روز جمعه اعلام کرد و... روز جمعه صبح وسایل سنگین نظامی در شاهراه&zwnj;ها و نقاط حساس پایتخت مستقر شدند. سربازان کلاهخود بر سر، اسلحه&zwnj;های خودکار خود را به سوی رهگذران نشانه گرفتند، آنچنان که گویی مصمم به شلیک هستند. شب قبل از روز جمعه، تعداد قابل ملاحظه&zwnj;ای از سربازان عملاً تمام قسمت&zwnj;های میدان ژاله را با تجهیزات کامل محاصره کرده بودند... قرار بود در همین میدان، برنامه روز جمعه هشت سپتامبر انجام شود. با وجود برقراری حکومت نظامی، بیش از 5000 تظاهر&zwnj;کننده در صبح زود روز جمعه در مقابل سربازان جمع شده بودند... صدای تیراندازی&zwnj;ها از منطقه&zwnj;ای شنیده شد که وسائل تسلیحاتی، راه را سد کرده بودند و اجازه ورود به هیچ&zwnj;کس نمی&zwnj;دادند...&raquo;5<br />ساعت&zwnj; نزدیك&zwnj; 8 صبح&zwnj; بود كه&zwnj; میدان&zwnj; ژاله&zwnj; و خیابان&zwnj;های&zwnj; منتهی&zwnj; به&zwnj; آن&zwnj; مملو از جمعیت شده بود. یكی&zwnj; از فرماندهان&zwnj; نظامی با بلندگو به&zwnj; مردم&zwnj; اخطار كرد كه&zwnj; حكومت&zwnj; نظامی است&zwnj;، چرا تجمع&zwnj; كرده&zwnj;اید؟ و یكی&zwnj; از روحانیون&zwnj; مردم&zwnj; را دعوت&zwnj; به&zwnj; نشستن&zwnj; كرد. جمعیت&zwnj; روی&zwnj; زمین&zwnj; نشست&zwnj;، ولی&zwnj; ظواهر امر نشان&zwnj; می&zwnj;داد كه&zwnj; نیروهای&zwnj; فرمانداری&zwnj; نظامی قصد متفرق&zwnj; كردن&zwnj; مردم&zwnj; را ندارند. راه&zwnj; عبور را از چهار طرف&zwnj; بر روی&zwnj; مردم&zwnj; بسته بودند. ناگهان&zwnj; صدای&zwnj; رگبار از خیابان&zwnj;های&zwnj; منتهی&zwnj; به&zwnj; میدان&zwnj; بلند و همین&zwnj; كه&zwnj; جمعیت&zwnj; از چهار طرف&zwnj; به&zwnj; سوی&zwnj; میدان&zwnj; هجوم&zwnj; آوردند، نیروهای&zwnj; مستقر در میدان&zwnj; نیز از چند&zwnj;سو مردم&zwnj; را به&zwnj; رگبار مسلسل&zwnj; بستند.6<br />خبرنگار نشریه لوموند گزارش می&zwnj;دهد:<br />&laquo;... سربازان شاه با هزاران دانشجو و محصل و غیرمحصل که در خیایان شهباز، خونسرد برروی زمین نشسته بودند، رو&zwnj;به&zwnj;رو شدند و بعد از یک سری تیراندازی هوایی ناگهان به سوی گروه&zwnj;های مردم آتش گشودند. یک خبرنگار ایتالیایی که همه چیز را دیده بود، گفت که او به شدت تحت تأثیر جوخه آتش قرار گرفته بود...&raquo;7<br />در مدت&zwnj; چند ثانیه&zwnj; صدها نفر در خاك&zwnj; و خون&zwnj; غلطیدند. مردم&zwnj; بی&zwnj;مهابا مجروحین&zwnj; و شهدا را بر روی&zwnj; دست&zwnj; به&zwnj; سوی&zwnj; بیمارستان&zwnj;ها حمل&zwnj; می&zwnj;كردند. اتاق&zwnj;ها، راهروها و حیاط&zwnj; بیمارستان&zwnj;ها مملو از مجروح&zwnj; و جنازه&zwnj; بود. مردم&zwnj; اطراف&zwnj; بیمارستان&zwnj;ها، خانه&zwnj;های&zwnj; خود را برای&zwnj; پذیرش&zwnj; مجروحین&zwnj; مهیا می&zwnj;كردند. هر كس&zwnj; هرچه&zwnj; از لوازم&zwnj; پزشكی&zwnj;، پنبه&zwnj;، پانسمان&zwnj; و ملافه&zwnj; داشت&zwnj; به&zwnj; بیمارستان&zwnj; می&zwnj;آورد.8<br />خبرگزاری آسوشیتدپرس عصر همان روز خبر زیر را مخابره کرد:<br />&laquo;... پس از دو ساعت زد و خورد در شرق تهران، کامیون&zwnj;های پر از کشته شدگان و مجروحین<br />از صحنه زد و خورد خارج شدند. مقارن ظهر امروز آرامش در شرق تهران برقرار شد. بسیاری از تظاهر&zwnj;کنندگان در نتیجه اصابت گلوله به زمین افتادند و در خون غوطه ور شدند...&raquo;9<br />طبق گزارش&zwnj;ها از بهشت زهرا، اجساد بیش از چهار هزار شهید در این روز به بهشت زهرا انتقال یافت. شاهدان عینی گفتند که بسیاری از شهداء و زخمی&zwnj;ها با کامیون&zwnj;های ارتشی به نقاط نامعلوم منتقل شده و شماری به دریاچه نمک قم ریخته شدند. همچنین چند تن از روحانیون انقلابی پیرو امام از جمله دکتر مفتح و دکتر بهشتی توسط ساواک دستگیر گردیدند.10<br />خبرنگار بی&zwnj;بی&zwnj;سی روز بعد از فاجعه 17 شهریور در 9 سپتامبر (18 شهریور) اینچنین گزارش داد:<br />&laquo;... امروز&zwnj;تانک&zwnj;های بزرگ در شهر تهران مستقر شده&zwnj;اند. از آغاز بروز اعتراضات و تظاهرات در ایران، این اولین بار است که من این&zwnj;تانک&zwnj;ها را در تهران می&zwnj;بینم. دو &zwnj;تانک در میدان ژاله مستقر شده&zwnj;اند. روز گذشته، در این میدان سربازان به شدیدترین وجه، تظاهرکنندگان را به گلوله بستند. در این میدان کوچک، سربازان مسلح مستقر هستند و نفربرهای زرهی، شش کامیون پر از سرباز و سه جیپ از آنها پشتیبانی می&zwnj;کنند. در نزدیکی مجلس دو&zwnj;تانک دیگر مستقر هستند و پنج کامیون پر از سرباز در خیابان&zwnj;های اطراف بازار که هم اکنون تعطیل است به نگهبانی مشغولند...&raquo;11<br />روز 25 سپتامبر (5 مهرماه) نشریه نیوزویک، مصاحبه&zwnj;ای با شاه را انتشار داد که هفته بعد از کشتار 17 شهریور توسط &laquo;پل مارتین&raquo;، خبرنگار معروف این نشریه انجام گرفته بود. پل مارتین در کاخ نیاوران با شاه گفت&zwnj;و&zwnj;گو کرده بود و شاه را در این مصاحبه، مشوش و خسته توصیف کرد. <br />اما شاه در پاسخ سؤال اول مارتین مبنی بر کنترل اوضاع پس از جمعه خونین 17 شهریور، ناگزیر هم به قدرت نهضت امام اعتراف کرد و هم به جنایت عظیمی&zwnj;که به دستور وی صورت گرفته بود. آنچه هنوز عمله&zwnj;جات آمریکا و اسرائیل انکار نموده و با دروغ&zwnj;هایی مانند شاه به دلیل اینکه نمی&zwnj;خواست مردمش را بکشد از ایران رفت، درصدد تطهیر چهره سیاه او هستند.<br />شاه در پاسخ سؤال نخست پل مارتین گفت:<br />&laquo;... فکر می&zwnj;کنم هفته پیش روز پنجشنبه (16 شهریور) در موقعیت سختی قرار داشتیم و سقوط خیلی نزدیک بود. مردم حدود قانون را رعایت نمی&zwnj;کردند و کوچک&zwnj;ترین توجهی به اخطارهای دولت نداشتند و این حقیقت را باید اعتراف کرد که آنها می&zwnj;توانستند هر چیز را که بخواهند به دست آورند...&raquo;12<br />و امام خمینی (رحمهًْ&zwnj;الله&zwnj;علیه) در پیام خود که روز پس از فاجعه 17 شهریور صادر شد، همین اعتراف شاه به قدرت نهضت مردم مسلمان و توجیه جنایتکارانه&zwnj;اش در قتل&zwnj;عام ملت را 18 روز پیش از انتشار مصاحبه شاه، بیان کرده و نوشتند:<br />&laquo;... شما&zwnj; ای ملت محترم ایران... با رفراندمی &zwnj;(راهپیمایی) که در سوم و چهارم شوال انجام دادید به دنیا نشان دادید که رژیم شاه جایی برای خود در ایران ندارد... شاه برای به رگبار بستن مردم بی&zwnj;دفاع و مظلوم هیچ بهانه&zwnj;ای را بهتر از حکومت نظامی ندید... مطمئن باشید که هیچ قدرتی نمی&zwnj;تواند با شما که بیدارید و به پا خاسته&zwnj;اید، روبه&zwnj;رو شود...&raquo;13<br />____________________________<br />1- تقویم تاریخ انقلاب اسلامی- خبرها و رویدادهای روزانه محرمانه و غیرمحرمانه مرداد 1356، فروردین 1358- گروه تحقیقات انتشارات سروش- چاپ اول - 1369- صفحه 132 2- همان 3 - قطره؛ موج؛ دریا- بهزاد دانشگر- نشر آرما- چاپ دوم- 1391- صفحه&zwnj;های 28 و 29 4- بخش انگلیسی روزنامه لوموند- 17 سپتامبر 1978- گزارشی کوتاه درباره جمعه سیاه- بی&zwnj;نا- بی&zwnj;جا- صفحه&zwnj;های 3 و 4 5- همان 6- کشتار مردم در 17 شهریور چگونه رقم خورد؟- ویژه نام&zwnj;های روزهای خونین انقلاب- پایگاه مرکز اسناد انقلاب اسلامی- 8 بهمن 1399 7- بخش انگلیسی روزنامه لوموند- پیشین- صفحه 8 8- کشتار مردم در 17 شهریور چگونه رقم خورد؟- پیشین 9- تقویم تاریخ انقلاب اسلامی- پیشین- صفحه 133 10- جزوه اخبار نهضت نوین اسلامی- تقویم تاریخ انقلاب اسلامی- پیشین- صفحه 145 11- تقویم تاریخ انقلاب اسلامی- پیشین- صفحه 134 12- متن مصاحبه خبرنگار مجله نیوزویک با شاه ایران- 25 سپتامبر 1978- گزارشی کوتاه درباره جمعه سیاه- پیشین- صفحه 25 13- صحیفه نور- جلد دوم</p>         <div class="wrapper"></div>     </div>          <div class="sec_bottom2 col-xs-36">         <div class="div_tools2" style="margin-left:7px; position: relative;">             <a href="#" class="news_share_botton_cont2" onmouseover="publicationShowShareNews();"                onclick="return false;">                 <span title="اشتراک گذاری" class="news_share_btn2">اشتراک گذاری</span>             </a>             <div class="social_nets2">                 <div class="sn_top">                     <a href="#" class="close_sn" id="close_sn2">X</a>                     <span>Share</span>                     <div class="wrapper"></div>                 </div>                 <div class="sn_list">                     <div class="sn_left">                         <a href="https://plusone.google.com/_/+1/confirm?hl=en&url=https://kayhan.ir/fa/news/225344&title=شاه: سقوط خیلی نزدیک بود"                            class="sn_goops">                             Google Plus                         </a>                      </div>                     <div class="sn_right">                         <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://kayhan.ir/fa/news/225344/شاه: سقوط خیلی نزدیک بود&title=شاه: سقوط خیلی نزدیک بود&summary="                            class="sn_linkedin">                             Linkedin                         </a>                     </div>                     <div class="wrapper"></div>                 </div>              </div>         </div>          <div class="div_tools2 fa fa-comment" style="margin-left:7px;">             <a href="/fa/news/225344#comments" class="news_comment_botton_cont2" target="_blank">                 <span title="نظرات بینندگان" class="news_comment_btn2"></span>             </a>         </div>          <div class="div_tools2 fa fa-envelope-o" style="margin-left:7px;">             <a onclick='window.open("/fa/send/225344", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'                title='ارسال به دوستان' class="news_email_botton_cont2">                 <span title="ایمیل" class="news_email_btn2"></span>             </a>         </div>          <div class="wrapper"></div>      </div> </div>                                                                                                                               <div class="wrapper"></div>                                             <div class="col-xs-36 col-md-18" style="padding: 15px;" id="comm_b"> 	 	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable"><span class="frm_label">نام:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_mail_label"><span class="frm_label">ایمیل:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_message_label"><span class="frm_label">* نظر:</span></div>
                    <div class="col-sm-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-10">
                    <input name="submitbutt" type="button" value="ارسال" class="butt" onclick="sendComment(225344);return false;" id="btn_comment" dir="rtl" >
                    </div>
                    <div class="wrapper"></div>
                </div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 	<div class="wrapper"></div> </div>                 </div>                 <div class="col-xs-36 col-ms-36 col-sm-11">                                                                          <div class="col_3_3 col-xs-36">                           <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>         <div class="wrapper"></div>                              <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>     <div class="box box_tab col-xs-36">         <div class="t_box col-xs-36">             <div class="box_names t_tab_active col-xs-36">                 <a class="tab_name tab_active col-xs-18">                     <span>پربازدید ترین</span>                 </a>                 <a class="tab_name col-xs-18">                     <span>پربحث ترین</span>                 </a>                 <div class="wrapper"></div>             </div>         </div>         <div class="box_content tab_con col-xs-36">             <div class="l_column_content_h col-xs-36">                  	<div class="col-xs-36 box_content_padd"> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/225268/دو-عملیات-ناکام-و-تله‌گذاری-سوم-برای-ایران-یادداشت-روز" title="دو عملیات ناکام و تله‌گذاری سوم برای ایران (یادداشت روز)" target="_blank"> 						دو عملیات ناکام و تله‌گذاری سوم برای ایران (یادداشت روز) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/225266/خودت-نیت-کن-گفت-و-شنود" title="خودت نیت کن ! (گفت و شنود)" target="_blank"> 						خودت نیت کن ! (گفت و شنود) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/225224/سقوط-پنجشیر-آینده-افغانستان-در-ابهام" title="سقوط پنجشیر آینده افغانستان در ابهام" target="_blank"> 						سقوط پنجشیر آینده افغانستان در ابهام 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/225269/اخبار-ویژه" title="اخبار ویژه" target="_blank"> 						اخبار ویژه 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/225201/حضور-چشمگیر-طلاب-جهادی-درخدمت-به-بیماران-کرونایی" title="حضور چشمگیر طلاب جهادی درخدمت به بیماران کرونایی" target="_blank"> 						حضور چشمگیر طلاب جهادی درخدمت به بیماران کرونایی 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/225206/راهکارهای-ترک-گناهحکایت-خوبان" title="راهکارهای ترک گناه(حکایت خوبان)" target="_blank"> 						راهکارهای ترک گناه(حکایت خوبان) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/225235/خودباختگی-و-فرار-رو-به-جلوی-مدعیان-اصلاحات-درباره-واکسیناسیون" title="خودباختگی و فرار رو به جلوی مدعیان اصلاحات درباره واکسیناسیون" target="_blank"> 						خودباختگی و فرار رو به جلوی مدعیان اصلاحات درباره واکسیناسیون 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/225265/شخصاً-روزی-حداقل-10-پیام-مردمی-را-تا-وصول-نتیجه-پیگیری-می‌کنم" title="شخصاً روزی حداقل 10 پیام مردمی را تا وصول نتیجه پیگیری می‌کنم" target="_blank"> 						شخصاً روزی حداقل 10 پیام مردمی را تا وصول نتیجه پیگیری می‌کنم 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/225204/تفاوت-انسان-با-سایر-موجوداتسلوک-عارفانه" title="تفاوت انسان با سایر موجودات(سلوک عارفانه)" target="_blank"> 						تفاوت انسان با سایر موجودات(سلوک عارفانه) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/225208/اهمیت-پتروپالایشگاه‌ها-در-صنعت-نفت-جهان" title="اهمیت پتروپالایشگاه‌ها در صنعت نفت جهان" target="_blank"> 						اهمیت پتروپالایشگاه‌ها در صنعت نفت جهان 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 	</div>              </div>             <div class="l_column_content_h col-xs-36" style="display: none;">                              </div>         </div>     </div>          <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>               <div class="wrapper"></div> </div>                   </div>                 <div class="wrapper"></div>             </div>         </div>     </div> </main> <footer class="container footer-bg">     <div class="row">         <div class="col-xs-36">             <div class="footer_r"></div>             <div class="footer_l hidden-ms hidden-xs"></div>             <div class="cont_footer">                 <div class="footer_top_1">                     <div class="newslanguages_footer">                         <a href="/en">English</a>                         <span class="sp_lang">|</span>                         <a href="/ar"> العربي</a>                         <span class="sp_lang">|</span>                         <a href="/">فارسی</a>                         <div class="wrapper"></div>                     </div>                     <div class="wrapper"></div>                 </div>                 <div class="nav_footer hidden-ms hidden-xs">                     <ul>                         <li><a href="/fa/about">درباره ما</a></li>                         <li>|</li>                         <li><a href="/fa/contacts">تماس با ما</a></li>                         <li>|</li>                         <li><a href="/fa/links">پیوندها</a></li>                         <li>|</li>                         <li><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                         <li>|</li>                         <li><a href="/fa/polls/archive">نظرسنجی</a></li>                         <li>|</li>                         <li><a href="/fa/search">جستجو</a></li>                         <li>|</li>                         <li><a href="/fa/weather">آب و هوا</a></li>                         <li>|</li>                         <li><a href="/fa/prayer">اوقات شرعی</a></li>                         <li>|</li>                         <li><a href="http://kayhanarch.kayhan.ir/arch.htm">آرشیو</a></li>                         <li>|</li>                         <li><a href="/fa/rss">RSS</a></li>                     </ul>                     <div class="wrapper"></div>                 </div>                  <div class="bottom_footer">                     <div class="copyright">                         کلیه حقوق قانونی این سایت متعلق به روزنامه کیهان بوده و استفاده از مطالب آن با ذکر منبع بلامانع                         است.                     </div>                     <div class="iransamaneh">                         طراحی و تولید:                         <a href="https://iransamaneh.com" target="_blank"                            title="طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه" class="ayzNobakht">                             "&nbsp;ایران سامانه&nbsp;"                         </a>                     </div>                 </div>             </div>             <div class="wrappeer"></div>         </div>     </div> </footer>               </body> </html> 