 <!DOCTYPE html> <html> <head>               <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">                           <meta name="description" content="">                                         <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_62947.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/CustomScrollbar_62947.css">          <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_62947.css">      <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_62947.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_62947.css">     <!--     <link rel="stylesheet" type="text/css" href="css/sweetalert.css">     <link rel="stylesheet" type="text/css" href="css/education.css">     <link rel="stylesheet" type="text/css" href="css/occasion.css">-->       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_62947.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/jquery.rwdImageMaps.min_62947.js"></script>     <script src="/client/themes/fa/main/js/CustomScrollbar.concat.min_62947.js"></script>           <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_62947.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_62947.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_62947.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_62947.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.lightbox_62947.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_62947.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.popup_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.fade_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_62947.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_62947.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_62947.js"></script>                       <meta property="og:description" content=""> <meta name="dc.description" content=""> <meta name="twitter:description" content=""> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="برخی مصادیق تعدی به بیت‌المال"> <meta itemprop="description" content=""> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="برخی مصادیق تعدی به بیت‌المال"> <meta property="og:url" content="https://kayhan.ir/fa/news/221979"> <meta property="og:site_name" content="kayhan.ir"> <meta property="og:image" content="">  <meta property="og:description" content="">     <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="kayhan.ir"> <meta name="twitter:title" content="برخی مصادیق تعدی به بیت‌المال"> <meta name="twitter:creator" content="kayhan.ir"> <meta name="twitter:description" content=""> <meta name="twitter:url" content="https://kayhan.ir/fa/news/221979"> <meta name="twitter:player" content="kayhan.ir"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="برخی مصادیق تعدی به بیت‌المال"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="kayhan.ir"> <meta name="dc.identifier" content="https://kayhan.ir/fa/news/221979"> <meta name="dc.creator" content="kayhan.ir"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="kayhan.ir"> <meta property="article:section" content="سرویس کیهان"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۰/۰۴/۲۳ - ۱۹:۴۹"> <meta property="article:modified_time" content="۰/۰۰/۰۰ - ۰۰:۰۰"> <meta property="article:expiration_time" content="">         <title>برخی مصادیق تعدی به بیت‌المال</title> </head> <body id="news" onload="">  	 	 	     	 <header class="header_cont"> 	<div class="container"> 		<div class="row"> 			<div class="header col-xs-36" style="background:url('https://kayhan.ir/client/themes/fa/main/img/header_home.gif') no-repeat 0 top;border: 0px; ">  				<div class="nav_top col-xs-36"> 					<div class="nav_top_cont col-xs-24"> 						<ul class="nav_menu_top col-xs-36"> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/"><span>صفحه نخست</span></a></li> 							 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/links"><span>پیوندها</span></a></li> 							<li class="span_nav"></li> 							<li class="nav_link"><a href="/fa/contacts"><span>ارتباط با ما</span></a></li> 							<li class="span_nav"></li> 						</ul> 						<div class="wrapper"></div> 					</div> 					<div id="nav_play" class="visible-xs visible-ms col-xs-12"> 						<nav class="navbar navbar-default nav_header my_navbar" role="navigation" id="navbar_header"> 							<!--<div class="container">-->  							<div class="">  								<!-- Brand and toggle get grouped for better mobile display --> 								<div class="navbar-header"> 									<button type="button" class="navbar-toggle collapsed expanded" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 										<span class="service_menu_mob">منوی سرویسها</span> 										<span class="sr-only">Toggle navigation</span> 									</button> 									<div class="wrapper"></div> 								</div>  								<!-- Collect the nav links, forms, and other content for toggling --> 								<div class="collapse navbar-collapse menu_accordion" id="bs-example-navbar-collapse-1"> 									<ul class="nav navbar-nav nav_padd"> 										<li class="dropdown navigation_header"> 											<a href="/" class="dropdown-toggle">صفحه نخست</a> 										</li> 										 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/about"><span>درباره ما</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/contacts"> 												<span> 													تماس با ما 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/links"><span>پیوند ها</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/newsletter"><span> 												عضویت در خبرنامه 											</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/polls/archive" title="archive"> 												<span>نظرسنجی</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a title="جستجو" href="/fa/search"><span>جستجو</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/weather" title="weather"><span>آب و هوا</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/prayer" title="prayer"><span>اوقات شرعی</span></a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="http://kayhanarch.kayhan.ir/arch.htm"> 												<span> 													آرشیو 												</span> 											</a> 										</li> 										<li class="nav_link hidden-md hidden-lg hidden-sm"> 											<a href="/fa/rss" title="rss"> 												<span>RSS</span> 											</a> 										</li> 									</ul> 								</div><!-- /.navbar-collapse --> 							</div><!-- /.container-fluid --> 						</nav> 					</div> 				</div> 				<div class="header_top col-xs-36"> 					<div class="header_top_1 col-xs-36"> 						<div class="newslanguages"> 							<div class="newslanguages-r hidden-lg"></div> 							<div class="newslanguages-l hidden-lg"></div> 							<a href="/">فارسی</a> 							<span class="sp_lang">|</span> 							<a href="/ar"> العربي</a> 							<span class="sp_lang">|</span> 							<a href="/en">English</a> 							<div class="wrapper"></div> 						</div> 						<div class="wrapper"></div> 					</div>  					<div class="adv_logo hidden-sm hidden-ms hidden-xs"> 						<div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div> 						<div class="wrapper"></div> 					</div>  					<div class="header_left_cont hidden-xs"> 						<div class="get_date"> 							<span class="date_home"> چهارشنبه ۲۳ تير ۱۴۰۰ - ۲۰:۱۶ </span> 						</div>  						<div class="get_date2"> 							 						</div> 						<div class="wrapper"></div> 					</div> 					<a href="/" class="logodiv"></a> 					<div class="col-xs-36 mar-top-search"> 						<div class="marquee1 col-xs-36 col-ms-36 col-sm-22 col-md-25 col-lg-27"> 							 						</div> 						<div class="search_nav hidden-xs hidden-ms col-sm-14 col-md-11 col-lg-9"> 							<div class="search_nav_bg"> 								<div class="search-r"></div>  								<form class="form_search" name="searchForm" method="post" action="/fa/search"> 									<input type="text" class="search_box" name="query" value="" placeholder=""> 									<a class="search_btn" href="javascript:document.searchForm.submit()" ></a> 								</form> 								<div class="search-l"></div> 							</div>   						</div> 					</div> 				</div> 				<div class="col-xs-36 padd-xs"> 					 	<div class="row tele"> 		<div class="ticker_container col-xs-36"> 			 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 					 						<li class="news-item"><a href="/fa/news/221970/کمتر-از-یک-دسته-علف-هرز-یادداشت-روز" target="_blank">کمتر از یک دسته علف هرز !(یادداشت روز)</a></li> 					 						<li class="news-item"><a href="/fa/news/221968/رفتار-تورم‌زای-دولت-فشار-بر-طبقات-ضعیف-را-بیشتر-می‌کندخبر-ویژه" target="_blank">رفتار تورم‌زای دولت فشار بر طبقات ضعیف را بیشتر می‌کند(خبر ویژه)</a></li> 					 						<li class="news-item"><a href="/fa/news/221964/دیرت-نشهگفت-و-شنود" target="_blank">دیرت نشه!(گفت و شنود)</a></li> 					 						<li class="news-item"><a href="/fa/news/221963/رئیسی-قبل-از-تشکیل-دولت-مبارزه-با-فساد-را-کلید-زد" target="_blank">رئیسی قبل از تشکیل دولت مبارزه با فساد را کلید زد</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> 	<div class="row tele-bg"></div>  					<div class="wrapper"></div> 				</div> 			</div> 		</div> 	</div> </header> <h1 style="display: none;visibility: hidden;">kayhan.ir</h1> <main>     <div class="container padd-xs">         <div class="row">             <div class="col-xs-36">                 <div class="col-xs-36 col-ms-36 col-sm-25 padd_l_fari margin_bt_fari">                      <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/js/select.js"></script> <div class="col-xs-36" style="margin-bottom: 15px;">     <div class="news_toolbar col-xs-36">                      <div class="news_nav news_id_c col-sm-10 col-ms-36 col-xs-36"><span                         class="news_nav_title">کد خبر: </span>۲۲۱۹۷۹</div>                                        <div class="news_nav news_pdate_c col-sm-16 col-ms-36 col-xs-36"><span                         class="news_nav_title">تاریخ انتشار                     : </span>۲۳ تير ۱۴۰۰ - ۱۹:۴۹</div>             <div class="wrapper"></div>              </div>     <div class="news_tools col-xs-36">         <div class="row">             <div class="col-xs-18">                                                               <div class="news_path col-xs-36">                                                                                                                                                         <a href=/fa>سرویس کیهان</a>                                                                                           »                                 <a href="/fa/services/1/1">اخبار</a>                                                      </div>                                                   </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton_news fa fa-print"                      onclick='window.open("/fa/print/221979", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'>                  </div>                 <div title='ارسال به دوستان' class="news_emails_botton_news fa fa-envelope-o"                      onclick='window.open("/fa/send/221979", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton_news fa fa-save"                    href="/fa/save/221979"></a>                  <a href="#" class="news_size_down">الف</a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up">الف</a>             </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;" class="col-xs-36">     <div class="col-xs-36">         <div class="rutitr">خیانت و دزدی از بیت‌المال از منظرقرآن و روایات-بخش دوم و پایانی</div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h2 style="padding: 0px;margin: 0px" class="title Htags">                 <a href="/fa/news/221979/برخی-مصادیق-تعدی-به-بیت‌المال">                     برخی مصادیق تعدی به بیت‌المال                 </a>             </h2>         </div>               </div>     <div class="body col-xs-36 body_news">         <p>&nbsp;</p>
<p><strong>آیت&zwnj;الله سید حسن عاملی</strong></p>
<p>در نخستین بخش از مطلب حاضر دیدگاه قرآن و روایات درباره زشتی خیانت و تصرف ناحق در اموال عمومی مورد بررسی قرار گرفت.در ادامه به برخی از مصادیق امروزی خیانت در بیت&zwnj;المال &zwnj;اشاره شده است.<br />***<br />مصادیق تصرف و خیانت در بیت&zwnj;المال فراوان است که در اینجا به چند نمونه &zwnj;اشاره می&zwnj;شود: <br />نفوذ در مزایده&zwnj;های دولتی<br />نفوذ در مزایده&zwnj;های دولتی یا برگزاری مزایده&zwnj;های صوری برای اموال دولتی یا ترک تشریفات قانونی مصداق بارزی از خیانت در بیت&zwnj;المال است.در همه این موارد هر آنچه تحصیل شده رجس، سحت و آتش ابدی و غیر قابل اطفاء در آخرت است و صد البته آتش آن در این دنیا نیز جامعه را می&zwnj;سوزاند، این گونه اموال حرام، روابط اجتماعی را کاملا ناسالم می&zwnj;کند و زمینه&zwnj;های نفرت و عصیان اجتماعی را فراهم می&zwnj;آورد.<br />گرفتن دیه یا خسارت با اسناد جعلی از بیمه <br />یکی از راه&zwnj;های تعدی به بیت&zwnj;المال تخلف در معامله با بیمه است. هرگونه گزارش کذب به بیمه و اخذ وجه، تصرف در حق کل ملت است، مثل اینکه در بازی فوتبال پای کسی شکسته و از روی کذب به بیمه اظهار کند که در اداره و در حال ادای وظیفه اداری پایش شکسته است.چنین گزارش کذبی واقعا اتفاق افتاده و فرد دروغگو میلیون&zwnj;ها تومان از بیمه دولتی گرفته و بسیار خوشحال است که یک نعمت غیرمترقبه به او رسیده است، در حالی که آنچه به او رسیده نقمت است نه نعمت و آتش است نه آسایش.<br />نمونه دیگر تصرف در بیت&zwnj;المال از طریق بیمه دولتی این است که فرزندش که راننده خودرو دولتی بوده ولی پشت فرمان نبوده در تصادف کشته می&zwnj;شود و پدر به دروغ به بیمه گزارش می&zwnj;دهد که فرزندش در حال رانندگی بوده و در نتیجه دیه کامل را می&zwnj;گیرد و راه&zwnj;های متعدد دیگر برای سوءاستفاده از بیمه دولتی.<br />خیانت در امور خرید ادارات و کارخانجات<br />گاهی کارپرداز برای خرید اداره خیانت می&zwnj;کند و ملکی را که 20 میلیارد ارزش دارد 22 میلیارد خریده و تبانی می&zwnj;کند تا دو میلیارد را خود تصرف کند، چنین خائنی ،هم از آخور می&zwnj;خورد و هم از توبره! <br />بعضی از متصدیان خرید در کارخانجات به ثروت&zwnj;های نجومی رسیده و در کشورهای مختلف برای خودشان خانه&zwnj;های مجلل خریده&zwnj;اند و خودرو&zwnj;های متعدد لوکس زیر پا دارند.<br />گاهی کارپرداز، فروشنده جنس ارزان را ر&zwnj;ها می&zwnj;کند و جنس را از فروشنده دیگری گران&zwnj;تر می&zwnj;خرد، چون فروشنده ارزان حاضر به تبانی نیست و به کارپرداز سهم نمی&zwnj;دهد، بدون تردید چنین کارپردازی مشغول ذمه بیت&zwnj;المال یا کارفرما است و در صورت اول روز قیامت در برابر کل ملت مسئول است و قطعا خلاصی ندارد و با دیدن خیانت خود به جای&zwnj;اشک، خون&zwnj;گریه می&zwnj;کند.<br />این خیانت، رو سیاهی است چه در اداره دولتی صورت بگیرد و چه در موسسه غیر&zwnj;دولتی. مصیبت بزرگ در این باب این است که کارمندی مدت بسیار مدیدی در سمت کارپردازی باشد و در تمام این مدت مدید آلوده به گناه و مال حرام و تصرف در بیت&zwnj;المال شود. شدت عقوبت چنین فردی و همچنین شدت غضب خداوند از چنین فردی قابل تصویر و تصور نیست و فقط بعد از شکسته شدن حصار زمان و مکان، خواهد فهمید که چه آتشی در دنیا او را احاطه کرده بود. خداوند می&zwnj;فرماید: إِنَّا أَعْتَدْنَا لِلظَّالِمِینَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُ&zwnj;ها وَإِنْ یسْتَغِیثُوا یغَاثُوا بِمَاءٍ كَالْمُهْلِ یشْوِی الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا؛ ما برای کافران ستمکار آتشی مهیا ساخته&zwnj;ایم که شعله&zwnj;های آن مانند خیمه&zwnj;های بزرگ، گرد آنها احاطه کند و اگر (از شدت عطش) شربت آبی درخواست کنند، آبی مانند مس گداخته سوزان به آنها دهند که صورت&zwnj;ها را بسوزاند و آن آب بسیار بد شربتی و آن دوزخ بسیار بد آسایشگاهی است.(20)<br />تبانی ارزیاب و کارشناس<br />ارزیابی ارزیاب، تشخیص کارشناس و حتی گزارش افسری که صحنه تصادف را به قاضی اعلام می&zwnj;کند چشم قاضی است و حکم بر اساس تشخیص آنها صادر می&zwnj;شود، به همین جهت تبانی احتمالی اینها از اصلی&zwnj;ترین عوامل ضایع شدن دائمی حقوق و گرفتاری ابدی است، مثل اینکه بانک&zwnj;ها هنگام دادن وام اقدام به اخذ وثیقه می&zwnj;کنند، این وثیقه باید ارزش مالی مناسب جهت پس گرفتن وام داشته باشد تا وام گیرنده جرأت خیانت نداشته باشد،برای این کار باید ارزیاب، ملک مورد وثیقه را ارزیابی کند که تبانی ارزیاب خائن با گیرنده وام، ضربه مهلکی به بیت&zwnj;المال وارد می&zwnj;کند.<br />زمانی در یکی از شهر&zwnj;های ایران گیرنده وام کلان از پرداخت آن خودداری کرد و هیچ اعتنایی به هشدار&zwnj;ها و اخطار&zwnj;های بانک ننمود، مسئولین بانک با تعجب از جرأت و جسارت او اقدام به توقیف املاک مورد وثیقه کردند ولی وقتی رئیس&zwnj;بانک متوجه شد که ارزیاب، قیمتی بسیار غیر واقعی بر ملک مورد وثیقه گذاشته و دست گیرنده وام را برای تصرف اموال بانک آزاد گذاشته، از شدت ناراحتی به&zwnj;گریه افتاد. در چنین موردی، هم گیرنده وام و هم ارزیاب، دزد حرفه&zwnj;ای هستند و از جیب ملت دزدیده&zwnj;اند و باید در محکمه الهی جوابگوی یک ملت باشند و بدون اخذ رضایت از یک ملت، خلاصی برای آنها از عذابی که مظهر غضب خداست وجود ندارد، در چنین حالتی هر دو خائن به جای&zwnj;اشک، باید خون بگریند. طبیعی است که با تکرار اینگونه خیانت&zwnj;ها اقتصاد کشور به طور قطع در سراشیبی قرار می&zwnj;گیرد و یک ملت به خاک سیاه می&zwnj;نشیند.<br />کارشناسان دادگستری چشم قاضی هستند و حرف اصلی را آنها می&zwnj;زنند، در زمان&zwnj;های گذشته گاهی بین قاضی و کارشناس &laquo;تقارض&raquo;(بده بستان) صورت می&zwnj;گرفت. قاضی هر طور که می&zwnj;خواست حکم کند به کارشناس دستور می&zwnj;داد مناسب با آن حکم کارشناسی کند و بالعکس گاهی کارشناس که به مشکل بر می&zwnj;خورد مشکل را با عنایت قاضی حل می&zwnj;کرد.<br />با تشخیص کارشناسان دادگستری در موضوعات و رشته&zwnj;های مختلف میلیاردها ثروت جابه&zwnj;جا می&zwnj;شود، طبعا موضوع، بسیار وسوسه انگیز است و اگر کف نفس، واهمه قدسی و قدرت روحی در کار نباشد از باب <br />&laquo; يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ &raquo; (نزديك است روشنىِ برقش چشمها را بِبَرَد)(21) حق الناس عظیمی جابه&zwnj;جا خواهد شد و با این جابه&zwnj;جایی نه تنها گناه مستمر بر شخص غاصب و بر کارشناس نوشته خواهد شد، بلکه محرومیت نسل&zwnj;های بعدی نیز به پای این خائنین حساب خواهد شد، از این رو خیانت احتمالی ارزیاب و کارشناس جزو &laquo;مهلکات&raquo; و &laquo;قاصمات الظهر&raquo; (عوامل کمر شکن) است و طبعا خلاصی از آن در عرصه ابدیت به هیچ وجه ممکن نیست. چنین افرادی ابدیت خود را با شندرغاز دنیا معامله کرده&zwnj;اند و انگار شاعر در حق این گونه افراد فرموده:<br />از زرگری به کوزه فروشی رسیده&zwnj;ای<br />خاکت به سر، ترقی معکوس کرده ای<br />خیانت طراح<br />گاهی طراح یک پروژه عمدا کاری می&zwnj;کند که هزینه پروژه بالا برود ،چون 2 درصد هزینه پروژه به او اختصاص دارد و هر چقدر هزینه پروژه بالاتر باشد، برای او صرفه بیشتری دارد ،مثل اینکه در طرح مسیر راه آهن عمدا مسیر کوهستانی را انتخاب می&zwnj;کند تا طرح دارای چندین تونل شود و هزینه پروژه به صورت سرسام&zwnj;آوری بالا برود تا سطح دو درصد او بالا برود ،طبعا در چنین حالتی هزینه بسیار سنگینی بر بیت&zwnj;المال و بر ملت تحمیل می&zwnj;شود و بدون هیچ تردیدی چنین طراحی، رو سیاه دنیا و آخرت است و روز قیامت خون&zwnj;گریه می&zwnj;کند.<br />فرار مالیاتی<br />از بدترین خیانت&zwnj;ها به بیت&zwnj;المال فرار مالیاتی است. بطور مثال ممکن است صاحب کارخانه یا فروشنده پایین دست بدون کد اقتصادی و بدون فاکتور رسمی جنس بفروشد تا مالیات ندهد و اگر فروشنده&zwnj;ای از خریدار یا خریداری از فروشنده کد اقتصادی طلب کند، از خرید و فروش اجتناب &zwnj;کنند چون در آن صورت باید به سازمان امور مالیاتی توضیح دهند که این همه جنس را به چه کسی فروخته یا خریده&zwnj;اند، طبعا هر دو طرف اقدام به معامله غیر قانونی می&zwnj;کنند و در این بین سهم دولت که در واقع سهم بیت&zwnj;المال و سهم ملت است ضایع می&zwnj;شود.<br />استفاده از خلأ&zwnj;های قانونی، رایج&zwnj;ترین راه برای فرار مالیاتی است. خائنین به بیت&zwnj;المال با استفاده از خلأ قانونی شرکت&zwnj;های کاغذی به ثبت می&zwnj;رسانند، این شرکت&zwnj;ها به نام افراد فاقد صلاحیت فاقد هرگونه مال است. آنها با این کار خلاف، براحتی قادر می&zwnj;شوند که هم فرار مالیاتی و هم پولشویی و هم قاچاق کالا و هم تسهیلات بانکی داشته باشند.<br />آنها افراد بی&zwnj;پول را اجیر می&zwnj;کنند و از طریق تنظیم وکالت نامه&zwnj;های &laquo;با حق توکیل بلا عزل&raquo; اقدام به ثبت شرکت می&zwnj;کنند، سپس معاملات کلان و یا صادرات کلان به نام آنها انجام می&zwnj;دهند در حالی که آن اجیران بیچاره هیچ اطلاعی از این عملیات&zwnj;های ناپاک ندارند و از سر اضطرار با شندرغازی از مال به اطاعت و مزدوری مافیا&zwnj;های فرار از مالیات در آمده&zwnj;اند.آنها یا افراد گمنام یا کسانی&zwnj;اند که در هفت آسمان یک ستاره ندارند،حالا تصور شود که به نام آنها میلیارد&zwnj;ها صادرات صورت گرفته است و نتیجه آن معوقات مالیاتی بسیار وحشتناک در کشور شده است و حالا سازمان امور مالیاتی به فرد بیچاره و مفلسی در کنار مرز مراجعه می&zwnj;کند و از او 80 میلیارد تومان مالیات می&zwnj;خواهد! در حالی که او قادر به تامین ضروریات زندگی خود هم نیست.در یکی از شهر&zwnj;های مرزی در شمال ایران مالیات بسیار تکان دهنده به نام یک پیرزن ثبت شده است که نه پول دارد و نه اطلاع! <br />فرار مالیاتی از گناهانی است که جبران آن در آخرت به هیچ وجه مقدور نیست اما عجیب این است که فراریان مالیاتی به گناه نابخشودنی خود به چشم زرنگی نگاه می&zwnj;کنند و این از تسویلات و حیله&zwnj;های شیطان است. آنها خوشحال هستند که به این گناه بزرگ مرتکب می&zwnj;شوند. حضرت آیت الله <br />میانجی می&zwnj;فرمودند: در روایت است هر کس گناه کند و به گناه خود خوشحال باشد ،خداوند محبت امیر المومنین(ع) را از دل او بیرون می&zwnj;برد! <br />یکی از بدترین راه&zwnj;های فرار مالیاتی، تبانی احتمالی معدودی از مامورین مالیاتی و ممیّزین با مؤدیان مالیاتی است. این مورد از مواردی است که براحتی توسط دستگاه نظارتی قابل تشخیص نیست و در چنین حالاتی جلوگیری از تعدی به بیت&zwnj;المال جز با طهارت نفس، کفّ نفس و واهمه قدسی ممیزین ممکن نیست.<br />خیانت از طریق دفترچه خدمات درمانی<br />گاهی با دفترچه خدمات بدون اینکه بیماری در کار باشد، دارو&zwnj;های سرطانی و دارو&zwnj;های بیماری&zwnj;های خاص را که با یارانه دولتی خریداری شده می&zwnj;گیرند و به ثروت کلان دست پیدا می&zwnj;کنند و باعث می&zwnj;شوند که هزینه سنگینی بر بیت&zwnj;المال و بر ملت تحمیل شود. این خیانت با تبانی پزشک متخلف صورت می&zwnj;گیرد، در حالی که با راه&zwnj;اندازی کارت هوشمند سلامت براحتی می&zwnj;توان جلوی این گونه خیانت&zwnj;ها را گرفت و صیانت عظیمی را ایجاد کرد. <br />تعدی به حقوق بیمارانی که امیدی به زنده ماندن خود ندارند، از مظاهر قساوت بی&zwnj;نظیر و جنایت بی&zwnj;بدیل است. <br />خیانت در ارز دولتی<br />در چند سال اخیر دولت میلیارد&zwnj;ها دلار دولتی را در اختیار وارد کنندگان قرار داد تا اجناس ضروری و کالا&zwnj;های اساسی را وارد کنند و در اختیار ملت قرار دهند، در حالی که مکانیزم کامل و دقیق توزیع برای این مقصد تدارک دیده نشده بود، این اقدام، خطای بزرگ از طرف دولت و امتحانی سخت برای وارد کنندگان بود. <br />در این ماجرا تمام کسانی که کالا&zwnj;های وارداتی را با قیمت دلار دولتی در اختیار ملت قرار ندادند ،مدیون ملت هستند، آنها ولو در این دنیا مفری از محاکمه پیدا بکنند ،اما در روز قیامت و در روز فزع اکبر باید پاسخگوی ملت مخصوصا فقراء، بیچارگان، مساکین، درماندگان، پیرزن&zwnj;ها، پیرمرد&zwnj;ها، مضطران، بیماران و طبقات شکننده جامعه باشند.<br />تصرف در اراضی ملی و منابع طبیعی<br />از جمله موارد تعدی به بیت&zwnj;المال تصرف در اراضی ملی و منابع طبیعی است. ویلا&zwnj;سازی در اراضی ملی یا زیر کشت بردن منابع طبیعی بعد از تصرف عدوانی یا با اره برقی افتادن به جان جنگل یا جعل وقف نامه برای منابع طبیعی یا جعل و ارائه سوابق غیر واقعی برای اراضی ملی و منابع طبیعی یا تصرف قانونی در منابع طبیعی جهت احداث مجتمع صنعتی سپس اعراض از احداث مجتمع و تغییر کاربری زمین و دست یافتن به ثروت&zwnj;های نجومی و... همه اینها دزدی صریح و وقیحانه از جیب مردم است و روز قیامت یک ملت طلبکار او خواهد بود.<br />کسانی که در ویلا&zwnj;های این گونه نشسته&zwnj;اند یا کسانی که از محصولات این گونه اراضی استفاده می&zwnj;کنند یا کسانی که با تغییر کاربری غیر قانونی اینگونه اراضی، پول هنگفت و سرسام آور به جیب&zwnj;زده و یک شبه از حالت &laquo;لم یکن&raquo;(نداری) به سطح&laquo;ثم کان&raquo;(نو کیسگی) رسیده&zwnj;اند.(22)هیچ تردیدی نداشته باشند که از حالا در محاصره آتش هستند ،همچنانکه خداوند فرموده: &laquo;ما برای کافران ستمکار آتشی مهیا ساخته&zwnj;ایم که شعله&zwnj;های آن مانند خیمه&zwnj;های بزرگ گرد آنها احاطه کند.&raquo;(23) <br />امروزه قیمت چوب به صورت سرسام آوری بالا رفته است و تمام کارخانجات ام دی اف و نئوپان ندای &laquo;هل من مزید&raquo; سر داده اند، در حال حاضر قیمت چوب هر روز در حال رشد است. امروزه در اتوبان&zwnj;ها و جاده&zwnj;ها شاهد تردد کامیون&zwnj;های حمل چوب هستیم.کاتب این حروف بارها و بارها در جنگل&zwnj;های شمال شاهد غارت درختان با اره برقی بوده است که قطعا در این خیانت تبانی با برخی از ناظران دولتی دور از انتظار نیست. <br />گاهی یک درخت می&zwnj;تواند بیش از ده میلیون تومان ارزش داشته باشد، از این رو غارت سیاهی متوجه جنگل&zwnj;های ایران شده است. این روز&zwnj;ها از هر گوشه جنگل&zwnj;ها صدای اره برقی&zwnj;هایی که به جان درختان افتاده&zwnj;اند به گوش می&zwnj;رسد، کسانی که به این جنایات دست می&zwnj;زنند سه نوع گناه دارند:<br />اول اینکه از بیت&zwnj;المال و از ثروت ملت دزدی کرده&zwnj;اند و اخذ حلیت از یک ملت در محکمه الهی مقدور نیست.آنجا وقتی می&zwnj;بینند ابدیت خود را به شندرغازی فروخته اند، غم و غصه خفه&zwnj;کننده&zwnj;ای نه تنها سینه بلکه حنجره آنها را می&zwnj;فشارد : &laquo;و آنها را از آن روز قريب&zwnj;[الوقوع&zwnj;] بترسان، آنگاه كه جانها به گلوگاه مى&zwnj;رسد ،در حالى كه اندوه خود را فرو مى&zwnj;خورند. براى ستمگران نه يارى است و نه شفاعتگرى كه مورد اطاعت باشد.&raquo;(24) ،اما راه بازگشتی نیست : وَ لاتَ حِينَ مَناصٍ (25)<br />دوم اینکه با قطع درختان خطر بسیار وحشتناکی محیط زیست و کره زمین را تهدید می&zwnj;کند و در اثر آن سیل ناهنجاری&zwnj;های محیط زیستی بشریت را فرا می&zwnj;گیرد.<br />هر هکتار جنگل که حدود ۱۰۰ اصله درخت در آن وجود دارد، ۷.۵ تا ۸.۵ تن دی اکسید کربن را طی سال جذب و اکسیژن یکساله 10 نفر را تامین می&zwnj;کند.<br />متخصصین این فن می&zwnj;گویند یک درخت 100 فوتی (30 متری) که 18 اینچ یا 46 سانتیمتر قطر داشته باشد 6000 پوند (2700 کیلو) اکسیژن تولید می&zwnj;کند.<br />سوم این گونه تصرف در منابع طبیعی ظلم بیّن در حق نسل&zwnj;های آینده است و قطعا نسل&zwnj;های آینده در محکمه الهی حقوق خود را مطالبه خواهند کرد.<br />خیانت اجیران دولت(کارمندان)<br />تمام کسانی که به استخدام دولت در آمده&zwnj;اند، اجیر دولت هستند و در واقع وقت خود را به دولت فروخته&zwnj;اند. آنها حق ندارند حتی دقیقه&zwnj;ای از آن را صرف کار&zwnj;های شخصی خود کنند یا از انجام کار سرباز زنند و الا مدیون بیت&zwnj;المال و مدیون ملت خواهند بود، به همین دلیل استخدام و اجیر شدن در اسلام مکروه است چون فروختن عمر است.<br />استخدام از این جهت مکروه است که لحظه&zwnj;های انسان مال شخص دیگر است و هرگونه استفاده شخصی در آن، ضایع کردن حق است؛حال اگر این حق، حق عموم و ملت بود ،مصیبت فوق&zwnj;العاده است. <br />یک فرد بسیار محترم و از خانواده&zwnj;های اصیل و ریشه دار می&zwnj;گوید ساعت هشت صبح در اداره&zwnj;ای حاضر بودم تا کار خودم را که مربوط به آن اداره بود رتق و فتق کنم، مرا به اتاقی هدایت کردند اما اتاق بسته بود ،هشت و سی دقیقه شد در باز نشد، ساعت نه شد، باز نکردند، نه و سی دقیقه خودم در را باز کردم دیدم کارمندان صبحانه را خورده مشغول گپ زدن هستند؛ از آنجا که بدون اجازه در را باز کرده بودم یکی از آنها برخورد بدی با من کرد و من برگشتم و امروز در آتش ندامت می&zwnj;سوزم که چرا من به آنجا رفته و آن گونه شنیدم.<br />اگر کسی اجیر بخش خصوصی شود او نیز حق تصرف شخصی در زمان اجاره را نخواهد داشت. کارمندی که به این نکته توجه ندارد در طول سی سال خدمت خود روزانه وزر و وبال عظیمی برای خود جمع می&zwnj;کند. او هر روز مدیون ملت یا کارفرمای خود می&zwnj;شود، او سهم بزرگی در خیانت به کشور خود نیز دارد، چون خیانت به وقت، از اصلی&zwnj;ترین اسباب عقب&zwnj;ماندگی کشورهای عقب مانده است. او سالها به ثروت اصلی ملت خود یعنی &laquo;وقت نیروی انسانی&raquo; آتش زده است و بر اهل بصیرت پوشیده نیست که عقب&zwnj;ماندگی یک ملت در دنیای معاصر که در آن منطق &laquo;الحق لمن غلب&raquo; حکومت می&zwnj;کند عنصری بسیار خطرناک است.<br />تصرف در بیت&zwnj;المال از مسیر دروغ<br />از طریق دروغ صدها راه برای دستبرد به بیت&zwnj;المال وجود دارد،مثلا اگر تاجری دستگاهی را 200 هزار دلار خریده به دروغ بنویسد 300هزار دلار تا صد هزار دلار از بیت&zwnj;المال را از کشور خارج کند یا جنسی را برای کشور خریده اما قیمت غیر واقعی نوشته است، در این صورت هم ارز اضافی از کشور خارج می&zwnj;شود که مال مردم است و هم جنس به صورت گران به دست مصرف&zwnj;کننده می&zwnj;رسد ،از این جهت نیز مدیون مردم است.<br />دروغ گاهی از طرف دلال است، دلال قرار است برای یک تاجر ایرانی دستگاه خارجی یا جنس خارجی بخرد اما قیمت واقعی را اعلام نمی&zwnj;کند، با اینکه خود فروشنده نیست بلکه واسطه است، وی به دروغ قیمت را بالاتر می&zwnj;گوید تا سهم عمده&zwnj;ای را برای خود اختصاص دهد، در این صورت او مدیون خریدار است و اگر پای ارز در میان باشد مدیون بیت&zwnj;المال هم هست و اگر مبیع جنس باشد در این صورت جنس با قیمت بالاتر به دست مردم می&zwnj;رسد ،بنابراین باز مدیون مردم و بیت&zwnj;المال هم است.<br />صرف وام&zwnj;های دولتی در غیر موارد مقرر<br />کسانی که وام&zwnj;های دولتی را که برای&zwnj;اشتغالزایی داده می&zwnj;شود در غیر محل مقرر مصرف می&zwnj;کنند همه مدیون ملت هستند ،این وام مال ایتام، زن&zwnj;های بیوه، جوان&zwnj;های بیکار، انسان&zwnj;های گرفتار و دردمند است و کسی که این گونه وام&zwnj;ها را در غیر مورد مقرر مصرف کرده در روز قیامت در برابر انسان&zwnj;های مضطر، گرفتار، دردمند و... مسئول خواهد بود. <br />یک دامدار می&zwnj;گوید: روزی فردی سراغ من آمد و گفت گله تو را یک روزه احتیاج دارم، او گله را از من گرفت و در طویله جای داد، همان روز بازرس بانک آمد و او با نشان دادن گله به دروغ اظهار داشت که من در حال دامداری هستم، سپس گله&zwnj;ها را به من برگرداند و وام را گرفت و در تهران برای خود خانه خرید. طبعا این خانه، ملک غیر خواهد بود و بدون تردید عبادت در چنین خانه&zwnj;ای مقبول نیست. صاحب این خانه در روز قیامت در حالی محشور خواهد شد که خانه غصبی را بر پشت خود حمل می&zwnj;کند! خداوند فرموده: &laquo;و هر كس خيانت ورزد، روز قيامت با آنچه در آن خيانت كرده بيايد؛ آنگاه به هر كس [پاداش&zwnj;] آنچه كسب كرده، به تمامى داده مى&zwnj;شود و بر آنان ستم نرود.&raquo;(26)<br />اخذ وام دولتی و صرف آن در غیر مورد معین از بدترین تصرف در بیت&zwnj;المال مسلمان هاست و صاحب آن باید جوابگوی کل ملت باشد،مثل اینکه کارخانه دار خائنی اسکلتی آماده کرده هر وقت متوجه می&zwnj;شود مامورین بانک می&zwnj;آیند به جرثقیل دستور می&zwnj;دهد اسکلت را بالا ببرند و وقتی مامورین می&zwnj;روند دستور می&zwnj;دهد پایین بیاورند، چنین شخصی فقط حرام خور نیست بلکه هم گناه دروغ و هم گناه نفاق را یک جا جمع کرده است. در روایت است که از دروغگو بوی بسیار متعفنی متصاعد و به مشام فرشتگان می&zwnj;رسد و آنها دروغگو را لعنت می&zwnj;کنند، قطعا لعنت ملائکه بازدهی وام نامشروع را ویران می&zwnj;کند، چنین شخصی با ارائه دو قیافه متفاوت مصداق بارز نفاق است. حضرت امام در درس اخلاق خود فرموده&zwnj;اند: بعضی&zwnj;ها در روز محشر به صورت شتر گاو پلنگ محشور می&zwnj;شوند و در روایت است بعضی صورت&zwnj;ها و قیافه&zwnj;ها در محشر آنچنان کریه، زشت و وحشتناک است که &laquo;تحسن عند&zwnj;ها القردۀ و الخنازیر&raquo;! یعنی قیافه میمون و خوک زیباتر از قیافه اوست.<br />از بدترین موارد غیر قانونی و غیر شرعی در تصرف وام دولتی که مصداقی بارز از خیانت در بیت&zwnj;المال است اینکه مثلا برخی سرمایه&zwnj;گذاران و کارخانه داران وام&zwnj;های کلان از دولت می&zwnj;ستانند و مامور می&zwnj;شوند که با آن دستگاه&zwnj;های آکبند تولیدی به کشور وارد کنند اما آنها با وارد کردن دستگاه&zwnj;های مستعمل و دست دوم بخش کوچکی از وام را به مورد مقرر اختصاص می&zwnj;دهند سپس در بخش عظیمی از وام مأخوذه تصرف شخصی می&zwnj; کنند.<br />تحمیل هزینه به بیت&zwnj;المال <br />هرکس به هر نحوی هزینه بر بیت&zwnj;المال تحمیل کند مدیون کل ملت است ،مثل اینکه عضو شورای شهر است، وی به شهردار اجازه نمی&zwnj;دهد به فلان پیمانکار کار بدهد مگر اینکه سهم او مشخص شود، طبیعی است که پیمانکار مزبور سهم او را روی پیمان می&zwnj;آورد و سهم نامبارک او از بیت&zwnj;المال پرداخت می&zwnj;شود؛ یا نماینده مجلس است و پیمانکاری را که قبلا با او تبانی کرده به مدیر اداره&zwnj;ای تحمیل می&zwnj;کند و پیمانکار سهم او را روی پیمان می&zwnj;آورد و نماینده مجلس مدیون کل ملت می&zwnj;شود، در اینجا این ناپاکان ملت دو جنایت کرده&zwnj;اند: اول پول حرامی است که از بیت&zwnj;المال دزدیده&zwnj;اند و دوم آبروی نظام اسلامی را که محصول خون هزاران شهید است ریخته&zwnj;اند و باید جوابگوی تمام شهیدان باشند.<br />تصرف در کنتور آب و برق و گاز<br />تصرف در کنتور آب و برق و گاز یا عدم پرداخت قبوض آنها یا جدا کردن انشعاب غیر قانونی از برق و آب مصداق بارز تصرف در بیت&zwnj;المال است، پول آب و برق و گاز پول شخصی دولت نیست بلکه پول ملت و پول بیوه زنان و ایتام است و کسی که از پرداخت آن به دولت اسلامی ابا می&zwnj;کند در واقع از جیب ملت دزدی می&zwnj;کند.<br />گاهی بعضی از مجرمین و خلافکاران در توجیه تصرف غیر قانونی در بیت&zwnj;المال و بخصوص هزینه آب و برق و گاز می&zwnj;گویند مگر آب و برق و گاز جزو بیت&zwnj;المال و بیت&zwnj;المال متعلق به ملت نیست؟ ما نیز جزو همین ملت هستیم، پس تصرف ما در آن تصرف در حق خودمان است! <br />در جواب باید گفت، با انجام این کار مدیریت و اداره کشور ممکن نخواهد بود چرا که اگر هر کس به خود اجازه استفاده بی&zwnj; حساب و کتاب از بیت&zwnj;المال را بدهد ،هرج و مرج جامعه را فرا خواهد گرفت و اول کسی که در این آشوب و هرج و مرج ضرر خواهد کرد و زندگی بر او جهنم خواهد شد گوینده همین توجیهات است. از طرفی تردیدی در سهیم بودن آحاد ملت در بیت&zwnj;المال نیست اما بهره&zwnj;مند شدن از این سهم باید از روی عدالت و قانون باشد. <br />فرار از حقوق دولتی از طریق قاچاق و...<br />هر گونه فرار از حقوق دولتی، تصرف در بیت&zwnj;المال است و این خود شکل&zwnj;های زیادی دارد، از جمله آنها موضوع قاچاق است. تمام کالا&zwnj;هایی که به صورت قاچاق وارد کشور می&zwnj;شوند، از پرداخت حقوق دولتی فرار می&zwnj;کنند در نتیجه مدیون تمام ملت هستند.<br />مورد دیگر از موارد معامله روی حقوق دولتی، اخذ رشوه و معاف کردن بدهکار دولتی از بدهکاری است.در روایت وارد شده که رسول خدا فرمود: إِیاكُمْ وَ اَلرِّشْوَةَ فَإِنَّ&zwnj;ها مَحْضُ اَلْكُفْرِ وَ لاَ یشَمُّ صَاحِبُ اَلرِّشْوَةِ رِیحَ اَلْجَنَّةِ؛ از رشوه گرفتن دورى كنيد كه آن كفر محض است و رشوه گير بوى بهشت را استشمام نمى كند.(27)<br />و از امام صادق(ع) مروی است: اَلرِّشَا فِی اَلْحُكْمِ هُوَ اَلْكُفْرُ بِاللَّهِ؛ رشوه در قضاوت، كفر ورزيدن به خداست.(28)<br />رشوه را از آن جهت کفر به خدا می&zwnj;گویند که خداوند در رشوه سببیت برای رشوه نگذاشته است که زندگی کسی با آن توسعه پیدا بکند، پس اگر رشوه&zwnj;گیر اعتقاد دارد که با رشوه به نان و نوایی می&zwnj;رسد، قطعا او به خدای دیگر معتقد شده است. امیر المومنین می&zwnj;فرماید: طَارِقٌ طَرَقَنَا بِمَلْفُوفَةٍ فِي وِعَائِهَا وَ مَعْجُونَةٍ شَنِئْتُهَا كَأَنَّمَا عُجِنَتْ بِرِيقِ حَيَّةٍ أَوْ قَيْئِهَا؛ شب هنگام در&zwnj;زده شد و مردی زنبیل به دست که رشوه&zwnj;ای در قالب حلوا برای من آورده بود پشت در ظاهر شد، زنبیل را نگاه کردم دیدم که خمیر حلوا از زهر مهلک مار درست<br />شده است.(29)<br />این سخن پیام بزرگی از آن امام معصوم است که رشوه را به خانه نیاورید و فرزندان خود و اهل خانه را با آن مسموم نسازید ،بالاترین حق فرزند بر ذمه پدر این است که قوت حلال به خانه بیاورد. <br />در بعضی از روایات رشوه در ردیف اجرت زن زانیه و ثمن سگ ذکر شده است ،آیا با چنین پولی می&zwnj;توان نسل سالم پایه گذاری کرد؟ <br />جابه&zwnj;جا کردن حق الناس با رشوه از جمله گناهانی است که شئامت آن هر لحظه بر رشوه&zwnj;گر نوشته می&zwnj;شود چه در دستگاه قضا باشد و چه در سایر ادارات.<br />***<br />همه آنچه ذکر شد از انواع تصرف در بیت&zwnj;المال است و مرتکبین این خلاف&zwnj;ها در روز فزع اکبر در حالی که دزدی&zwnj;های خود را بر دوش حمل می&zwnj;کنند به محشر خواهند آمد : &laquo;و هر كس خيانت ورزد، روز قيامت با آنچه در آن خيانت كرده بيايد؛ آنگاه به هر كس [پاداش&zwnj;] آنچه كسب كرده، به تمامى داده مى&zwnj;شود و بر آنان ستم نرود.&raquo;(30)<br />این خائنین با این خیانت&zwnj;ها نه تنها خود بلکه فرزندان و نسل خود را نیز گرفتار ساخته&zwnj;اند و شئامت تصرف در بیت&zwnj;المال قطعا دامن آنها را خواهد گرفت.<br />تصرف در بیت&zwnj;المال و ضایع کردن حقوق ملت و بدهی به ملت منحصر در آنچه ذکر شد نیست و مصادیق فراوان دیگری دارد و جز با عنایت خاصه حضرت حق خلاصی از این امتحان مقدور نیست. در روایت است هر کس سالم از این دنیا خارج شود ملائکه از سلامتی او تعجب می&zwnj;کنند، امیر المومنین درباره حضرت ختمی مرتبت(ص) فرمود: خَرَجَ مِنَ اَلدُّنْیا خَمِیصا وَ وَرَدَ اَلْآخِرَةَ سَلِیما؛ از دنیا گرسنه بیرون رفت و به آخرت سالم وارد شد.(31)<br />_______________<br />20. کهف، آیه 29<br />21. نور، آیه 43<br />22. در روایت است دست خود را به دهان مار ببر اما از کسی که &laquo;لم یکن ثم کان&raquo; شده چیزی نخواه ،کنایه از اینکه او نو کیسه است یعنی ولو او در ظاهر ثروتمند است اما امعاء و احشاء او پر از فقر است؛ لَأَنْ أُدْخِلَ يَدِي فِي فَمِ اَلتِّنِّينِ إِلَى اَلْمِرْفَقِ أَحَبُّ إِلَيَّ مِنْ أَنْ أَسْأَلَ مَنْ لَمْ يَكُنْ ثُمَّ كَانَ یعنی داخل کردن دست در دهان مار تا مرفق برای من بهتر از خواستن چیزی از کسی است که هیچ چیز نبوده و بعدا چیزی شده است.(بحار الأنوار ج۷۴ ص۴۶)<br />23. کهف، آیه 29<br />24. غافر، آیه 18<br />25. ص، آیه 3<br />26. آل عمران، آیه 161<br />27. بحار الأنوار، ج۱۰۱ ص۲۷۴<br />28. الکافي، ج۷ ص۴۰۹<br />29. نهج&zwnj;البلاغه ،خطبه 224<br />30. آل عمران آیه 161<br />31. غرر الحکم و درر الکلم، ج 1، ص 138</p>         <div class="wrapper"></div>     </div>          <div class="sec_bottom2 col-xs-36">         <div class="div_tools2" style="margin-left:7px; position: relative;">             <a href="#" class="news_share_botton_cont2" onmouseover="publicationShowShareNews();"                onclick="return false;">                 <span title="اشتراک گذاری" class="news_share_btn2">اشتراک گذاری</span>             </a>             <div class="social_nets2">                 <div class="sn_top">                     <a href="#" class="close_sn" id="close_sn2">X</a>                     <span>Share</span>                     <div class="wrapper"></div>                 </div>                 <div class="sn_list">                     <div class="sn_left">                         <a href="https://plusone.google.com/_/+1/confirm?hl=en&url=https://kayhan.ir/fa/news/221979&title=برخی مصادیق تعدی به بیت‌المال"                            class="sn_goops">                             Google Plus                         </a>                      </div>                     <div class="sn_right">                         <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://kayhan.ir/fa/news/221979/برخی مصادیق تعدی به بیت‌المال&title=برخی مصادیق تعدی به بیت‌المال&summary="                            class="sn_linkedin">                             Linkedin                         </a>                     </div>                     <div class="wrapper"></div>                 </div>              </div>         </div>          <div class="div_tools2 fa fa-comment" style="margin-left:7px;">             <a href="/fa/news/221979#comments" class="news_comment_botton_cont2" target="_blank">                 <span title="نظرات بینندگان" class="news_comment_btn2"></span>             </a>         </div>          <div class="div_tools2 fa fa-envelope-o" style="margin-left:7px;">             <a onclick='window.open("/fa/send/221979", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'                title='ارسال به دوستان' class="news_email_botton_cont2">                 <span title="ایمیل" class="news_email_btn2"></span>             </a>         </div>          <div class="wrapper"></div>      </div> </div>                                                                                                                               <div class="wrapper"></div>                                             <div class="col-xs-36 col-md-18" style="padding: 15px;" id="comm_b"> 	 	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable"><span class="frm_label">نام:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_mail_label"><span class="frm_label">ایمیل:</span></div>
                    <div class="col-sm-30"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-6 control-label t_lable" id="com_message_label"><span class="frm_label">* نظر:</span></div>
                    <div class="col-sm-30"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
                    <div class="wrapper"></div>
                </div>
                <div class="form-group">
                    <div class="col-sm-10">
                    <input name="submitbutt" type="button" value="ارسال" class="butt" onclick="sendComment(221979);return false;" id="btn_comment" dir="rtl" >
                    </div>
                    <div class="wrapper"></div>
                </div>
                <input type="hidden" name="_comments_submit" value="yes"></form> 	<div class="wrapper"></div> </div>                 </div>                 <div class="col-xs-36 col-ms-36 col-sm-11">                                                                          <div class="col_3_3 col-xs-36">                           <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>         <div class="wrapper"></div>                              <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>     <div class="box box_tab col-xs-36">         <div class="t_box col-xs-36">             <div class="box_names t_tab_active col-xs-36">                 <a class="tab_name tab_active col-xs-18">                     <span>پربازدید ترین</span>                 </a>                 <a class="tab_name col-xs-18">                     <span>پربحث ترین</span>                 </a>                 <div class="wrapper"></div>             </div>         </div>         <div class="box_content tab_con col-xs-36">             <div class="l_column_content_h col-xs-36">                  	<div class="col-xs-36 box_content_padd"> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/221970/کمتر-از-یک-دسته-علف-هرز-یادداشت-روز" title="کمتر از یک دسته علف هرز !(یادداشت روز)" target="_blank"> 						کمتر از یک دسته علف هرز !(یادداشت روز) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/221964/دیرت-نشهگفت-و-شنود" title="دیرت نشه!(گفت و شنود)" target="_blank"> 						دیرت نشه!(گفت و شنود) 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/221899/فرشته-نجاتی-که-خودش-نجات-یافت" title="فرشته نجاتی که خودش نجات یافت" target="_blank"> 						فرشته نجاتی که خودش نجات یافت 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/221963/رئیسی-قبل-از-تشکیل-دولت-مبارزه-با-فساد-را-کلید-زد" title="رئیسی قبل از تشکیل دولت مبارزه با فساد را کلید زد" target="_blank"> 						رئیسی قبل از تشکیل دولت مبارزه با فساد را کلید زد 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/221897/هیچی-نیستم" title="هیچی نیستم!" target="_blank"> 						هیچی نیستم! 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/221894/بهترین-شیوه-نگهداری-هندوانه-در-روزهای-گرم" title="بهترین شیوه نگهداری «هندوانه» در روزهای گرم" target="_blank"> 						بهترین شیوه نگهداری «هندوانه» در روزهای گرم 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/221892/مصرف-بیش-از-حد-گوجه-فرنگی-چه-خطراتی-دارد" title="مصرف بیش از حد گوجه فرنگی چه خطراتی دارد؟" target="_blank"> 						مصرف بیش از حد گوجه فرنگی چه خطراتی دارد؟ 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/221942/جبهه-مقاومت-عراق-آتش‌بس-تمام-شد-از-این-پس-مستقیما-با-آمریکا-می‌جنگیم" title="جبهه مقاومت عراق: آتش‌بس تمام شد از این پس مستقیما با آمریکا می‌جنگیم" target="_blank"> 						جبهه مقاومت عراق: آتش‌بس تمام شد از این پس مستقیما با آمریکا می‌جنگیم 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/221900/فرمانده-ای-که-راننده-اتوبوس-شد" title="فرمانده ای که راننده اتوبوس شد" target="_blank"> 						فرمانده ای که راننده اتوبوس شد 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 			<div class="linear_news col-xs-36"> 				<h3 class="Htags"> 					<span class="fa fa-square"></span> 					<a class="title5" href="/fa/news/221903/علایم-و-درمان-بیماری-تابستانی-زیر-سرپنجه-تند-آفتاب" title="علایم و درمان بیماری تابستانی زیر سرپنجه تند آفتاب" target="_blank"> 						علایم و درمان بیماری تابستانی زیر سرپنجه تند آفتاب 					</a> 				</h3> 			</div> 			<div class="wrapper"></div> 		 	</div>              </div>             <div class="l_column_content_h col-xs-36" style="display: none;">                              </div>         </div>     </div>          <div class="row"> 	<div class="col-xs-36"> 		 			<div style="display:none;"> 				 				 			</div> 		</div> 	</div>     <div class="wrapper"></div>               <div class="wrapper"></div> </div>                   </div>                 <div class="wrapper"></div>             </div>         </div>     </div> </main> <footer class="container footer-bg">     <div class="row">         <div class="col-xs-36">             <div class="footer_r"></div>             <div class="footer_l hidden-ms hidden-xs"></div>             <div class="cont_footer">                 <div class="footer_top_1">                     <div class="newslanguages_footer">                         <a href="/en">English</a>                         <span class="sp_lang">|</span>                         <a href="/ar"> العربي</a>                         <span class="sp_lang">|</span>                         <a href="/">فارسی</a>                         <div class="wrapper"></div>                     </div>                     <div class="wrapper"></div>                 </div>                 <div class="nav_footer hidden-ms hidden-xs">                     <ul>                         <li><a href="/fa/about">درباره ما</a></li>                         <li>|</li>                         <li><a href="/fa/contacts">تماس با ما</a></li>                         <li>|</li>                         <li><a href="/fa/links">پیوندها</a></li>                         <li>|</li>                         <li><a href="/fa/newsletter">عضویت در خبرنامه</a></li>                         <li>|</li>                         <li><a href="/fa/polls/archive">نظرسنجی</a></li>                         <li>|</li>                         <li><a href="/fa/search">جستجو</a></li>                         <li>|</li>                         <li><a href="/fa/weather">آب و هوا</a></li>                         <li>|</li>                         <li><a href="/fa/prayer">اوقات شرعی</a></li>                         <li>|</li>                         <li><a href="http://kayhanarch.kayhan.ir/arch.htm">آرشیو</a></li>                         <li>|</li>                         <li><a href="/fa/rss">RSS</a></li>                     </ul>                     <div class="wrapper"></div>                 </div>                  <div class="bottom_footer">                     <div class="copyright">                         کلیه حقوق قانونی این سایت متعلق به روزنامه کیهان بوده و استفاده از مطالب آن با ذکر منبع بلامانع                         است.                     </div>                     <div class="iransamaneh">                         طراحی و تولید:                         <a href="https://iransamaneh.com" target="_blank"                            title="طراحی وب، طراحی سایت، میزبانی وب ،ایران سامانه" class="ayzNobakht">                             "&nbsp;ایران سامانه&nbsp;"                         </a>                     </div>                 </div>             </div>             <div class="wrappeer"></div>         </div>     </div> </footer>               </body> </html> 